<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &amp; Millichap&#039;s IPA Division | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="REM | Real Estate Magazine">
    <link rel="pingback" href="https://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap.jpg" /><link rel="icon" type="image/png" href="/images/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/><!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@REM_Online">
<meta name="twitter:site" content="@REM_Online">
<meta name="twitter:title" content="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division">
<meta name="twitter:description" content="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman, an established team of multifamily investment advisors, have joined Institutional Property Advisors (IPA), a division of Marcus &amp; Millichap. ">
<meta name="twitter:image" content="https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman, an established team of multifamily investment advisors, have joined Institutional Property Advisors (IPA), a division of Marcus &amp; Millichap. "/>
<link rel="canonical" href="https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &amp; Millichap&#039;s IPA Division | REM | Real Estate Magazine" />
<meta property="og:description" content="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman, an established team of multifamily investment advisors, have joined Institutional Property Advisors (IPA), a division of Marcus &amp; Millichap. " />
<meta property="og:url" content="https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:publisher" content="http://www.facebook.com/remcanada" />
<meta property="article:tag" content="Bradley Gingerich" />
<meta property="article:tag" content="Bradyn Arth" />
<meta property="article:tag" content="Institutional Property Advisors" />
<meta property="article:tag" content="Jane Woertman" />
<meta property="article:tag" content="Marcus &amp; Millichap" />
<meta property="article:tag" content="Paul Chaput" />
<meta property="article:section" content="Industrial, Commercial &amp; Investment" />
<meta property="article:published_time" content="2019-03-20T00:00:24+00:00" />
<meta property="article:modified_time" content="2019-03-19T23:49:25+00:00" />
<meta property="og:updated_time" content="2019-03-19T23:49:25+00:00" />
<meta property="og:image" content="https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap.jpg" />
<meta property="og:image:secure_url" content="https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.remonline.com\/","sameAs":["http:\/\/www.facebook.com\/remcanada","https:\/\/twitter.com\/REM_Online"],"@id":"#organization","name":"REM | Real Estate Magazine","logo":"http:\/\/www.remonline.com\/wp-content\/uploads\/2016\/07\/letterheadconcept-w1000px-whitebg.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="https://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="https://www.remonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="REM | Real Estate Magazine &raquo; iCal Feed" href="https://www.remonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division Comments Feed" href="https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=95e6bbae7e7020df82161bc88a37ce0c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.remonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.remonline.com/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=95e6bbae7e7020df82161bc88a37ce0c' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=95e6bbae7e7020df82161bc88a37ce0c' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=95e6bbae7e7020df82161bc88a37ce0c' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=95e6bbae7e7020df82161bc88a37ce0c' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=95e6bbae7e7020df82161bc88a37ce0c' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=95e6bbae7e7020df82161bc88a37ce0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=95e6bbae7e7020df82161bc88a37ce0c' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.remonline.com/wp-content/uploads/BwdepXJkyEOW/uMOEjLjdgTRL.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.SuJOFHLgePkt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.SuJOFHLgePkt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.SuJOFHLgePkt-default,.SuJOFHLgePkt-ok {	padding: 30px 30px 15px;}.SuJOFHLgePkt-image {	overflow: hidden;	position: relative;	width: 100%;}.SuJOFHLgePkt-image .SuJOFHLgePkt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.SuJOFHLgePkt-image .SuJOFHLgePkt-right {	float: right;	width: 50%;	padding: 30px;}.SuJOFHLgePkt.small {	width: 200px;	margin-left: -140px;}.SuJOFHLgePkt.medium {	width: 400px;	margin-left: -240px;}.SuJOFHLgePkt.large {	width: 600px;	margin-left: -340px;}.SuJOFHLgePkt.xlarge {	width: 800px;	margin-left: -440px;}.close-SuJOFHLgePkt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-SuJOFHLgePkt:hover {	color: #252b37;}.SuJOFHLgePkt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.SuJOFHLgePkt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.SuJOFHLgePkt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.SuJOFHLgePkt p a {	color: #ff6160;}.SuJOFHLgePkt-right .close-modal,.SuJOFHLgePkt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.SuJOFHLgePkt-right .close-modal:hover,.SuJOFHLgePkt-footer .close-modal:hover {	background-color: #252b37 !important;}.SuJOFHLgePkt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.SuJOFHLgePkt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.SuJOFHLgePkt {		right: 5%;		left: 5%;		max-width: 90%;	}	.SuJOFHLgePkt-default {		padding: 20px;	}	.SuJOFHLgePkt-image .SuJOFHLgePkt-left {		width: 100%;		height: 250px;	}	.SuJOFHLgePkt-image .SuJOFHLgePkt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.SuJOFHLgePkt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.SuJOFHLgePkt-right h1 {		padding: 0;	}	.SuJOFHLgePkt p {		margin-bottom: 10px;	}	.close-SuJOFHLgePkt {		color: #fcfcfc;		background-color: #252b37;	}	.close-SuJOFHLgePkt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.SuJOFHLgePkt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.SuJOFHLgePkt-image .SuJOFHLgePkt-left {		height: 200px;	}	.SuJOFHLgePkt-image .SuJOFHLgePkt-right {		margin-top: 200px;	}	.SuJOFHLgePkt-footer {		text-align: center;	}	.SuJOFHLgePkt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.remonline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<link rel='https://api.w.org/' href='https://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p3rHAl-9JF' />
<link rel="alternate" type="application/json+oembed" href="https://www.remonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remonline.com%2Fbradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remonline.com%2Fbradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.remonline.com/?wordfence_lh=1&hid=221D93DEC6EE938706E4187BF379254C');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.remonline.com"><link rel="https://theeventscalendar.com/" href="https://www.remonline.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

</head>

<body class="post-template-default single single-post postid-37427 single-format-standard tribe-no-js td-boxed-layout td_responsive bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division single_template_2 wpb-js-composer js-comp-ver-5.0 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="https://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega menu-item-21411"><a href="https://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21412"><a href="https://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21414"><a href="https://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="https://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21416"><a href="https://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21413"><a href="https://www.remonline.com/category/videos/">Videos</a></li>
<li id="menu-item-37215" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-37215"><a href="/events">Events</a></li>
<li id="menu-item-33371" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="https://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Wednesday, March 20, 2019</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="https://www.remonline.com/about/">About</a></li>
<li id="menu-item-23013" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23013"><a href="https://www.remonline.com/home-subscription/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="https://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="https://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="https://www.remonline.com/contact/">Contact</a></li>
<li id="menu-item-37214" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37214"><a href="https://www.remonline.com/advertise/">Advertise</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="https://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="https://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega td-mega-menu menu-item-21411"><a href="https://www.remonline.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5c923b20af4e5 = new td_block();
block_td_uid_1_5c923b20af4e5.id = "td_uid_1_5c923b20af4e5";
block_td_uid_1_5c923b20af4e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_5c923b20af4e5.td_cur_cat = "11";
block_td_uid_1_5c923b20af4e5.td_column_number = "1";
block_td_uid_1_5c923b20af4e5.block_type = "td_mega_menu";
block_td_uid_1_5c923b20af4e5.post_count = "4";
block_td_uid_1_5c923b20af4e5.found_posts = "6194";
block_td_uid_1_5c923b20af4e5.max_num_pages = "1549";
block_td_uid_1_5c923b20af4e5.header_color = "";
td_blocks.push(block_td_uid_1_5c923b20af4e5);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5c923b20af4e5" id="sub-cat-td_uid_1_5c923b20af4e5-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_5c923b20af4e5" href="https://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c923b20af4e5" id="sub-cat-td_uid_1_5c923b20af4e5-27" data-cat_id="27" data-td_block_id="td_uid_1_5c923b20af4e5" href="https://www.remonline.com/category/news/boards/">Boards &amp; Associations</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c923b20af4e5" id="sub-cat-td_uid_1_5c923b20af4e5-6" data-cat_id="6" data-td_block_id="td_uid_1_5c923b20af4e5" href="https://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c923b20af4e5" id="sub-cat-td_uid_1_5c923b20af4e5-33" data-cat_id="33" data-td_block_id="td_uid_1_5c923b20af4e5" href="https://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c923b20af4e5" id="sub-cat-td_uid_1_5c923b20af4e5-34" data-cat_id="34" data-td_block_id="td_uid_1_5c923b20af4e5" href="https://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c923b20af4e5" id="sub-cat-td_uid_1_5c923b20af4e5-9" data-cat_id="9" data-td_block_id="td_uid_1_5c923b20af4e5" href="https://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_5c923b20af4e5 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/" rel="bookmark" title="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap-198x143.jpg" alt="From left: Paul Chaput, Bradley Gingerich, Bradyn Arth and Jane Woertman." title="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/" rel="bookmark" title="Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division">Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/cloud-realty-opens-waterloo-office/" rel="bookmark" title="Cloud Realty opens Waterloo office"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Cloud-Realty-Waterloo-198x143.jpg" alt="Cloud Realty just opened an office in Waterloo, Ont. From left: Eric Skicki, founder and broker/manager, Mississauga; Lang Vuong, broker of record; and Tony Olajide, Waterloo broker/manager." title="Cloud Realty opens Waterloo office"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/cloud-realty-opens-waterloo-office/" rel="bookmark" title="Cloud Realty opens Waterloo office">Cloud Realty opens Waterloo office</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/mississauga-real-estate-board-celebrates-65-years/" rel="bookmark" title="Mississauga Real Estate Board celebrates 65 years"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/South-Peel-Real-Estate-Board-historical-198x143.jpg" alt="An early ad from the South Peel Real Estate Board, now the Mississauga Real Estate Board." title="Mississauga Real Estate Board celebrates 65 years"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/mississauga-real-estate-board-celebrates-65-years/" rel="bookmark" title="Mississauga Real Estate Board celebrates 65 years">Mississauga Real Estate Board celebrates 65 years</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/coldwell-banker-canada-announces-top-award-winners/" rel="bookmark" title="Coldwell Banker Canada announces top award winners"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Hudson-Smith-198x143.jpg" alt="Hudson Smith" title="Coldwell Banker Canada announces top award winners"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/coldwell-banker-canada-announces-top-award-winners/" rel="bookmark" title="Coldwell Banker Canada announces top award winners">Coldwell Banker Canada announces top award winners</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c923b20af4e5" data-td_block_id="td_uid_1_5c923b20af4e5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c923b20af4e5" data-td_block_id="td_uid_1_5c923b20af4e5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21412"><a href="https://www.remonline.com/category/columnists/">Columnists</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5c923b20b5d1b = new td_block();
block_td_uid_3_5c923b20b5d1b.id = "td_uid_3_5c923b20b5d1b";
block_td_uid_3_5c923b20b5d1b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_5c923b20b5d1b.td_cur_cat = "12";
block_td_uid_3_5c923b20b5d1b.td_column_number = "1";
block_td_uid_3_5c923b20b5d1b.block_type = "td_mega_menu";
block_td_uid_3_5c923b20b5d1b.post_count = "4";
block_td_uid_3_5c923b20b5d1b.found_posts = "1063";
block_td_uid_3_5c923b20b5d1b.max_num_pages = "266";
block_td_uid_3_5c923b20b5d1b.header_color = "";
td_blocks.push(block_td_uid_3_5c923b20b5d1b);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-7" data-cat_id="7" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-30" data-cat_id="30" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-3432" data-cat_id="3432" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/dr-landlord/">Dr. Landlord</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-32" data-cat_id="32" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-10" data-cat_id="10" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-2825" data-cat_id="2825" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/natalka-falcomer/">Natalka Falcomer</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-2824" data-cat_id="2824" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/peggy-blair/">Peggy Blair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-15" data-cat_id="15" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c923b20b5d1b" id="sub-cat-td_uid_3_5c923b20b5d1b-2823" data-cat_id="2823" data-td_block_id="td_uid_3_5c923b20b5d1b" href="https://www.remonline.com/category/columnists/ross-wilson/">Ross Wilson</a></div></div></div><div id=td_uid_3_5c923b20b5d1b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/some-clients-i-will-never-forget/" rel="bookmark" title="Some clients I will never forget"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2016/09/Dream-Home-198x143.jpg" alt="" title="Some clients I will never forget"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/some-clients-i-will-never-forget/" rel="bookmark" title="Some clients I will never forget">Some clients I will never forget</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/dan-st-yves-seven-lessons-for-discouraging-foreclosure-purchasers/" rel="bookmark" title="Dan St. Yves: Seven lessons for discouraging foreclosure purchasers"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Abandoned-House-1254-198x143.jpg" alt="" title="Dan St. Yves: Seven lessons for discouraging foreclosure purchasers"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/dan-st-yves-seven-lessons-for-discouraging-foreclosure-purchasers/" rel="bookmark" title="Dan St. Yves: Seven lessons for discouraging foreclosure purchasers">Dan St. Yves: Seven lessons for discouraging foreclosure purchasers</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/offer-negotiation-the-wrong-and-right-way/" rel="bookmark" title="Offer negotiation: The wrong and right way"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/07/Smiling-Handshake-1254-198x143.jpg" alt="" title="Offer negotiation: The wrong and right way"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/offer-negotiation-the-wrong-and-right-way/" rel="bookmark" title="Offer negotiation: The wrong and right way">Offer negotiation: The wrong and right way</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/karen-cox-ambitious-agendas-call-for-bold-action/" rel="bookmark" title="Karen Cox: Ambitious agendas call for bold action"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/12/Confident-Realtor-1254-198x143.jpg" alt="" title="Karen Cox: Ambitious agendas call for bold action"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/karen-cox-ambitious-agendas-call-for-bold-action/" rel="bookmark" title="Karen Cox: Ambitious agendas call for bold action">Karen Cox: Ambitious agendas call for bold action</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c923b20b5d1b" data-td_block_id="td_uid_3_5c923b20b5d1b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c923b20b5d1b" data-td_block_id="td_uid_3_5c923b20b5d1b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21414"><a href="https://www.remonline.com/category/advice/">Advice for Agents</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5c923b20bcb2c = new td_block();
block_td_uid_5_5c923b20bcb2c.id = "td_uid_5_5c923b20bcb2c";
block_td_uid_5_5c923b20bcb2c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_5c923b20bcb2c.td_cur_cat = "24";
block_td_uid_5_5c923b20bcb2c.td_column_number = "1";
block_td_uid_5_5c923b20bcb2c.block_type = "td_mega_menu";
block_td_uid_5_5c923b20bcb2c.post_count = "4";
block_td_uid_5_5c923b20bcb2c.found_posts = "1211";
block_td_uid_5_5c923b20bcb2c.max_num_pages = "303";
block_td_uid_5_5c923b20bcb2c.header_color = "";
td_blocks.push(block_td_uid_5_5c923b20bcb2c);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-29" data-cat_id="29" data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-17" data-cat_id="17" data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-2828" data-cat_id="2828" data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/mark-weisleder/">Mark Weisleder</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-2829" data-cat_id="2829" data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/martin-rumack/">Martin Rumack</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-31" data-cat_id="31" data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/maya/">Maya Bailey</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-2827" data-cat_id="2827" data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/robin-wilding/">Robin Wilding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c923b20bcb2c" id="sub-cat-td_uid_5_5c923b20bcb2c-2826" data-cat_id="2826" data-td_block_id="td_uid_5_5c923b20bcb2c" href="https://www.remonline.com/category/advice/ryan-hodge/">Ryan Hodge</a></div></div></div><div id=td_uid_5_5c923b20bcb2c class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/how-to-convert-more-real-estate-leads/" rel="bookmark" title="How to convert more real estate leads"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/maxresdefault-198x143.jpg" alt="" title="How to convert more real estate leads"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/how-to-convert-more-real-estate-leads/" rel="bookmark" title="How to convert more real estate leads">How to convert more real estate leads</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/5-home-staging-details-to-attract-buyers/" rel="bookmark" title="5 home staging details to attract buyers"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Staging-198x143.jpg" alt="" title="5 home staging details to attract buyers"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/5-home-staging-details-to-attract-buyers/" rel="bookmark" title="5 home staging details to attract buyers">5 home staging details to attract buyers</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/google-built-their-empire-this-way-and-you-should-too/" rel="bookmark" title="Google built their empire this way and you should too"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/hqdefault-198x143.jpg" alt="" title="Google built their empire this way and you should too"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/google-built-their-empire-this-way-and-you-should-too/" rel="bookmark" title="Google built their empire this way and you should too">Google built their empire this way and you should too</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/cultivating-referral-partnerships/" rel="bookmark" title="Cultivating referral partnerships"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2017/05/Handshake-198x143.jpg" alt="" title="Cultivating referral partnerships"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/cultivating-referral-partnerships/" rel="bookmark" title="Cultivating referral partnerships">Cultivating referral partnerships</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c923b20bcb2c" data-td_block_id="td_uid_5_5c923b20bcb2c"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c923b20bcb2c" data-td_block_id="td_uid_5_5c923b20bcb2c"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="https://www.remonline.com/category/profiles/">Profiles</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5c923b20c41c3 = new td_block();
block_td_uid_7_5c923b20c41c3.id = "td_uid_7_5c923b20c41c3";
block_td_uid_7_5c923b20c41c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_5c923b20c41c3.td_cur_cat = "14";
block_td_uid_7_5c923b20c41c3.td_column_number = "1";
block_td_uid_7_5c923b20c41c3.block_type = "td_mega_menu";
block_td_uid_7_5c923b20c41c3.post_count = "5";
block_td_uid_7_5c923b20c41c3.found_posts = "315";
block_td_uid_7_5c923b20c41c3.max_num_pages = "63";
block_td_uid_7_5c923b20c41c3.header_color = "";
td_blocks.push(block_td_uid_7_5c923b20c41c3);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5c923b20c41c3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/savannahs-mercer-williams-house-the-house-every-tourist-wants-to-see/" rel="bookmark" title="Savannah&#8217;s Mercer Williams house: The house every tourist wants to see"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Mercer-Williams-house-198x143.jpg" alt="The Mercer Williams house, a popular tourist attraction in Savannah, Georgia, belonged to the central character in the book Midnight in the Garden of Good and Evil." title="Savannah&#8217;s Mercer Williams house: The house every tourist wants to see"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/savannahs-mercer-williams-house-the-house-every-tourist-wants-to-see/" rel="bookmark" title="Savannah&#8217;s Mercer Williams house: The house every tourist wants to see">Savannah&#8217;s Mercer Williams house: The house every tourist wants to see</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/sales-rep-mike-montague-and-mortgage-broker-arif-khan-hit-the-airwaves-in-barrie/" rel="bookmark" title="Sales rep Mike Montague and mortgage broker Arif Khan hit the airwaves in Barrie"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Arif-Khan-and-Mike-Montague-198x143.jpg" alt="Arif Khan, left and Mike Montague (Photo: Elijah Shark)" title="Sales rep Mike Montague and mortgage broker Arif Khan hit the airwaves in Barrie"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/sales-rep-mike-montague-and-mortgage-broker-arif-khan-hit-the-airwaves-in-barrie/" rel="bookmark" title="Sales rep Mike Montague and mortgage broker Arif Khan hit the airwaves in Barrie">Sales rep Mike Montague and mortgage broker Arif Khan hit the airwaves in Barrie</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/kate-broddick-from-stranger-in-town-to-brantfords-no-1-sales-rep/" rel="bookmark" title="Kate Broddick: From stranger in town to Brantford&#8217;s No. 1 sales rep"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/02/Kate-Broddick-198x143.jpg" alt="Kate Broddick" title="Kate Broddick: From stranger in town to Brantford&#8217;s No. 1 sales rep"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/kate-broddick-from-stranger-in-town-to-brantfords-no-1-sales-rep/" rel="bookmark" title="Kate Broddick: From stranger in town to Brantford&#8217;s No. 1 sales rep">Kate Broddick: From stranger in town to Brantford&#8217;s No. 1 sales rep</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/michele-cummins-a-foolproof-do-what-it-takes-motto/" rel="bookmark" title="Michele Cummins: A foolproof &#8220;do what it takes&#8221; motto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/01/Michele-Cummins-198x143.jpg" alt="Michele Cummins (Photo: Darla Furlani)" title="Michele Cummins: A foolproof &#8220;do what it takes&#8221; motto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/michele-cummins-a-foolproof-do-what-it-takes-motto/" rel="bookmark" title="Michele Cummins: A foolproof &#8220;do what it takes&#8221; motto">Michele Cummins: A foolproof &#8220;do what it takes&#8221; motto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/fort-mcmurrays-julio-florez-is-a-true-treasure/" rel="bookmark" title="Fort McMurray&#8217;s Julio Florez is &#8220;a true treasure&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/12/Julio-Florez-Photo-by-Greg-Halinda-198x143.jpg" alt="Julio Florez (Photo by Greg Halinda)" title="Fort McMurray&#8217;s Julio Florez is &#8220;a true treasure&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/fort-mcmurrays-julio-florez-is-a-true-treasure/" rel="bookmark" title="Fort McMurray&#8217;s Julio Florez is &#8220;a true treasure&#8221;">Fort McMurray&#8217;s Julio Florez is &#8220;a true treasure&#8221;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c923b20c41c3" data-td_block_id="td_uid_7_5c923b20c41c3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c923b20c41c3" data-td_block_id="td_uid_7_5c923b20c41c3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21416"><a href="https://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5c923b20ca9c6 = new td_block();
block_td_uid_9_5c923b20ca9c6.id = "td_uid_9_5c923b20ca9c6";
block_td_uid_9_5c923b20ca9c6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_5c923b20ca9c6.td_cur_cat = "44";
block_td_uid_9_5c923b20ca9c6.td_column_number = "1";
block_td_uid_9_5c923b20ca9c6.block_type = "td_mega_menu";
block_td_uid_9_5c923b20ca9c6.post_count = "4";
block_td_uid_9_5c923b20ca9c6.found_posts = "604";
block_td_uid_9_5c923b20ca9c6.max_num_pages = "151";
block_td_uid_9_5c923b20ca9c6.header_color = "";
td_blocks.push(block_td_uid_9_5c923b20ca9c6);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5c923b20ca9c6" id="sub-cat-td_uid_9_5c923b20ca9c6-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_5c923b20ca9c6" href="https://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c923b20ca9c6" id="sub-cat-td_uid_9_5c923b20ca9c6-28" data-cat_id="28" data-td_block_id="td_uid_9_5c923b20ca9c6" href="https://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c923b20ca9c6" id="sub-cat-td_uid_9_5c923b20ca9c6-18" data-cat_id="18" data-td_block_id="td_uid_9_5c923b20ca9c6" href="https://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c923b20ca9c6" id="sub-cat-td_uid_9_5c923b20ca9c6-23" data-cat_id="23" data-td_block_id="td_uid_9_5c923b20ca9c6" href="https://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_5c923b20ca9c6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/lone-wolf-launches-new-crea-webforms-platform/" rel="bookmark" title="Lone Wolf launches new CREA WEBForms platform"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Lone-Wolf-CREA-WebForms-198x143.jpg" alt="The new CREA WEBForms package promises a simplified transaction experience." title="Lone Wolf launches new CREA WEBForms platform"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/lone-wolf-launches-new-crea-webforms-platform/" rel="bookmark" title="Lone Wolf launches new CREA WEBForms platform">Lone Wolf launches new CREA WEBForms platform</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/better-homes-and-gardens-real-estate-signature-service-debuts-voice-powered-real-estate-searches/" rel="bookmark" title="Better Homes and Gardens Real Estate Signature Service debuts voice-powered real estate searches"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2016/10/Nelson-Goulart-198x143.jpg" alt="Nelson Goulart" title="Better Homes and Gardens Real Estate Signature Service debuts voice-powered real estate searches"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/better-homes-and-gardens-real-estate-signature-service-debuts-voice-powered-real-estate-searches/" rel="bookmark" title="Better Homes and Gardens Real Estate Signature Service debuts voice-powered real estate searches">Better Homes and Gardens Real Estate Signature Service debuts voice-powered real estate searches</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/april-canada-adds-appliance-warranty-to-landlord-protection-insurance/" rel="bookmark" title="April Canada adds appliance warranty to landlord protection insurance"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Kitchen-Appliances-1254-198x143.jpg" alt="" title="April Canada adds appliance warranty to landlord protection insurance"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/april-canada-adds-appliance-warranty-to-landlord-protection-insurance/" rel="bookmark" title="April Canada adds appliance warranty to landlord protection insurance">April Canada adds appliance warranty to landlord protection insurance</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/bisring-offers-single-platform-for-real-estate-services/" rel="bookmark" title="BisRing offers single platform for real estate services"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2017/10/Cloud-Computing-198x143.jpg" alt="" title="BisRing offers single platform for real estate services"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/bisring-offers-single-platform-for-real-estate-services/" rel="bookmark" title="BisRing offers single platform for real estate services">BisRing offers single platform for real estate services</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c923b20ca9c6" data-td_block_id="td_uid_9_5c923b20ca9c6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c923b20ca9c6" data-td_block_id="td_uid_9_5c923b20ca9c6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21413"><a href="https://www.remonline.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5c923b20d0efc = new td_block();
block_td_uid_11_5c923b20d0efc.id = "td_uid_11_5c923b20d0efc";
block_td_uid_11_5c923b20d0efc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_11_5c923b20d0efc.td_cur_cat = "22";
block_td_uid_11_5c923b20d0efc.td_column_number = "1";
block_td_uid_11_5c923b20d0efc.block_type = "td_mega_menu";
block_td_uid_11_5c923b20d0efc.post_count = "5";
block_td_uid_11_5c923b20d0efc.found_posts = "190";
block_td_uid_11_5c923b20d0efc.max_num_pages = "38";
block_td_uid_11_5c923b20d0efc.header_color = "";
td_blocks.push(block_td_uid_11_5c923b20d0efc);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5c923b20d0efc class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/how-to-convert-more-real-estate-leads/" rel="bookmark" title="How to convert more real estate leads"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/maxresdefault-198x143.jpg" alt="" title="How to convert more real estate leads"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/how-to-convert-more-real-estate-leads/" rel="bookmark" title="How to convert more real estate leads">How to convert more real estate leads</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/google-built-their-empire-this-way-and-you-should-too/" rel="bookmark" title="Google built their empire this way and you should too"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/hqdefault-198x143.jpg" alt="" title="Google built their empire this way and you should too"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/google-built-their-empire-this-way-and-you-should-too/" rel="bookmark" title="Google built their empire this way and you should too">Google built their empire this way and you should too</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/how-to-conquer-your-fear-of-video-in-4-easy-steps/" rel="bookmark" title="How to conquer your fear of video in 4 easy steps"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/02/maxresdefault-3-198x143.jpg" alt="" title="How to conquer your fear of video in 4 easy steps"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/how-to-conquer-your-fear-of-video-in-4-easy-steps/" rel="bookmark" title="How to conquer your fear of video in 4 easy steps">How to conquer your fear of video in 4 easy steps</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/match-your-videos-to-your-marketing-campaign/" rel="bookmark" title="Match your videos to your marketing campaign"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2017/01/video-198x143.jpg" alt="" title="Match your videos to your marketing campaign"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/match-your-videos-to-your-marketing-campaign/" rel="bookmark" title="Match your videos to your marketing campaign">Match your videos to your marketing campaign</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/two-tools-to-help-make-social-media-easier/" rel="bookmark" title="Two tools to help make social media easier"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/02/maxresdefault-1-198x143.jpg" alt="" title="Two tools to help make social media easier"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/two-tools-to-help-make-social-media-easier/" rel="bookmark" title="Two tools to help make social media easier">Two tools to help make social media easier</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c923b20d0efc" data-td_block_id="td_uid_11_5c923b20d0efc"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c923b20d0efc" data-td_block_id="td_uid_11_5c923b20d0efc"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-37215"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="https://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-37427" class="post-37427 post type-post status-publish format-standard has-post-thumbnail hentry category-ici tag-bradley-gingerich tag-bradyn-arth tag-institutional-property-advisors tag-jane-woertman tag-marcus-millichap tag-paul-chaput" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="https://www.remonline.com/category/news/"><span itemprop="title">News</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Industrial, Commercial &amp;amp; Investment" class="entry-crumb" itemprop="url" href="https://www.remonline.com/category/news/ici/"><span itemprop="title">Industrial, Commercial &amp; Investment</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA...">Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA...</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="https://www.remonline.com/category/news/">News</a></li><li class="entry-category"><a  href="https://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-03-20T00:00:24+00:00" >Mar 20, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/#disqus_thread"></span>0</div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        <div class="td-post-featured-image"><figure><a href="https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap.jpg" data-caption="From left: Paul Chaput, Bradley Gingerich, Bradyn Arth and Jane Woertman. "><img width="700" height="454" itemprop="image" class="entry-thumb td-modal-image" src="https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap-700x454.jpg" alt="From left: Paul Chaput, Bradley Gingerich, Bradyn Arth and Jane Woertman." title="From left: Paul Chaput, Bradley Gingerich, Bradyn Arth and Jane Woertman."/></a><figcaption class="wp-caption-text">From left: Paul Chaput, Bradley Gingerich, Bradyn Arth and Jane Woertman. </figcaption></figure></div>
    <div class="td-post-text-content">
        <p>Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman, an established team of Edmonton-based multifamily investment advisors, recently joined Institutional Property Advisors (IPA), a division of Marcus &amp; Millichap. Formerly with CBRE Limited, the team “brings an outstanding track record and extensive relationships with major investors in the industry,” says IPA in a news release.</p>
<p>“The addition of this experienced team of multifamily investment specialists deepens the firms’ North American presence and expands our platform to key markets across western Canada,” says Jeffery Daniels, senior vice president, IPA Multifamily. “This team is known throughout Canada as one of the top multifamily investment sales teams in the country; their calibre and reputation truly complements our growth initiative. We see great opportunity in cross-border capital flows, collaboration and synergies with our existing multifamily force in the U.S. and Canada.”</p>
<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>
<p>Gingerich, a commercial real estate veteran with more than 20 years of experience, joins the firm as a senior managing director. Chaput has 15 years of industry experience while Arth began his career with CBRE Limited in 2010. Both join as senior vice presidents. Woertman has been with the team since 2016 and will continue to manage their business operations.</p>
<p>“We were drawn to Marcus &amp; Millichap’s IPA division by the level of specialization the firm brings to the marketplace and strength of its collaborative investment sales platform,” says Gingerich. “The company’s recent acquisitions of respected firms in eastern Canada further demonstrates the commitment to grow across North America.”</p>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="https://www.remonline.com/tag/bradley-gingerich/">Bradley Gingerich</a></li><li><a href="https://www.remonline.com/tag/bradyn-arth/">Bradyn Arth</a></li><li><a href="https://www.remonline.com/tag/institutional-property-advisors/">Institutional Property Advisors</a></li><li><a href="https://www.remonline.com/tag/jane-woertman/">Jane Woertman</a></li><li><a href="https://www.remonline.com/tag/marcus-millichap/">Marcus &amp; Millichap</a></li><li><a href="https://www.remonline.com/tag/paul-chaput/">Paul Chaput</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bradley Gingerich, Paul Chaput, Bradyn Arth and Jane Woertman join Marcus &#038; Millichap&#8217;s IPA Division&url=https%3A%2F%2Fwww.remonline.com%2Fbradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.remonline.com%2Fbradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.remonline.com/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/&amp;media=https://www.remonline.com/wp-content/uploads/2019/03/Multifamily-Edmonton-Team-IPA-Marcus-and-Millichap.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                         

        <meta itemprop="author" content = "REM | Real Estate Magazine">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.remonline.com/marcus-millichap-acquires-primecorp-commercial-realty/" rel="bookmark" title="Marcus &#038; Millichap acquires Primecorp Commercial Realty"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2016/03/Mergers-and-Aquisitions-326x159.jpg" alt="" title="Marcus &#038; Millichap acquires Primecorp Commercial Realty"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/marcus-millichap-acquires-primecorp-commercial-realty/" rel="bookmark" title="Marcus &#038; Millichap acquires Primecorp Commercial Realty">Marcus &#038; Millichap acquires Primecorp Commercial Realty</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-10-18T00:00:02+00:00" >Oct 18, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.remonline.com/marcus-millichap-acquires-primecorp-commercial-realty/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "REM | Real Estate Magazine">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.remonline.com/marcus-millichap-hires-thierry-lessoil-after-acquisition-of-mcgill-commercial/" rel="bookmark" title="Marcus &#038; Millichap hires Thierry Lessoil after acquisition of McGill Commercial"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/09/Thierry-Lessoil-326x159.jpg" alt="Thierry Lessoil" title="Marcus &#038; Millichap hires Thierry Lessoil after acquisition of McGill Commercial"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/marcus-millichap-hires-thierry-lessoil-after-acquisition-of-mcgill-commercial/" rel="bookmark" title="Marcus &#038; Millichap hires Thierry Lessoil after acquisition of McGill Commercial">Marcus &#038; Millichap hires Thierry Lessoil after acquisition of McGill Commercial</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-09-26T00:00:56+00:00" >Sep 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.remonline.com/marcus-millichap-hires-thierry-lessoil-after-acquisition-of-mcgill-commercial/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "REM | Real Estate Magazine">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS</span></h4>
                                    </div>

                                                                                            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/bradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=50931409&#038;postid=37427&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.9&#038;sig=074fd5a953dd9d6e010de215c3313d97ce998192#parent=https%3A%2F%2Fwww.remonline.com%2Fbradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		                                                    </div> <!-- /.content -->


                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><!-- /6874916/tower -->
<center>
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- /6874916/SidebarBox_1 -->
<center>
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- /6874916/SidebarBox_2 -->
<center>
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- /6874916/SidebarBox_3 -->
<center>
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div>
</center></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="/images/letterheadconcept-w500px.gif" data-retina="/images/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#20494e464f6052454d4f4e4c494e450e434f4d"><span class="__cf_email__" data-cfemail="94fdfaf2fbd4e6f1f9fbfaf8fdfaf1baf7fbf9">[email&#160;protected]</span></a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-26729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-26729"><a href="https://www.remonline.com/home-subscription/">Home Subscription</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="https://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="https://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Learn More</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-37216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-37216"><a href="https://www.remonline.com/advertise/">Advertise</a></li>
<li id="menu-item-37222" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37222"><a href="https://www.remonline.com/contact/">Contact</a></li>
<li id="menu-item-37217" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37217"><a href="https://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-37218" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37218"><a href="https://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2019 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="https://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="https://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="https://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="https://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="RDyXEOynjxWF" class="SuJOFHLgePkt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"SuJOFHLgePkt-default\">\n\t<h1 style=\"\">Our ads are not harmful! Please disable AdBlock for our website!<\/h1>\n\t<p>We've detected that you are using AdBlock Plus ore some other adblocking software.\u00a0Okay, that's fine.<\/p>\n<p>But: We directly sell all our advertisements - they do not come to us from a network. We know\u00a0the content of\u00a0each and every advertisement you'll see here and where it comes from.<\/p>\n<p><strong>So, we can <em>guarantee<\/em> our banner ads\u00a0do not play an obnoxious sound, redirect you to another page, or inject dangerous malware. We would\u00a0never allow these kinds of banner ads!<\/strong><\/p>\n<p>But we do need money to operate the site, and almost all of it comes from our online advertising. By using AdBlock - especially now that you know our ads aren't harmful\u00a0- all you're doing is\u00a0helping to ensure we will go out of business, and the thing you came here to see won't be here for much longer.<\/p>\n<p>(You're also making the web a more dangerous place for everyone by encouraging ad networks to circumvent your AdBlock and become more aggressive and obnoxious than ever before.)<\/p>\n<p><strong>Please, add <a title=\"REM | Real Estate Magazine\" href=\"http:\/\/www.remonline.com\" target=\"_blank\">www.remonline.com<\/a> to your ad blocking whitelist or disable your adblocking software. Or else this site won't be here for much longer.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-SuJOFHLgePkt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}

.insightlyform {
margin: 0 5%;
padding-bottom:30px;
-webkit-font-smoothing:antialiased;
}

.insightlyform input {
width: 100%;
}

.insightlyform label {
font-weight: bold;
}

.insightlyform input[type=submit] {
border: none;
display: inline-block;
width: 30%;
min-width: 240px;
padding: 15px 28px;
margin: 16px 35%;
background: #d90000;
vertical-align: middle;
font-size: 16px;
color: #fff;
text-align: center;
text-transform: uppercase;
font-weight: bold;
}

#tribe-events-pg-template, .tribe-events-pg-template {
max-width: 1170px;
}

#tribe-events-footer .tribe-events-ical {
margin-bottom: 30px;
}
                </style><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.remonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=95e6bbae7e7020df82161bc88a37ce0c'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"5ce346a233","ajaxurl":"https:\/\/www.remonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/uploads/BwdepXJkyEOW/BERFtdahYFsy.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=95e6bbae7e7020df82161bc88a37ce0c'></script>
<script async="async" type='text/javascript' src='https://www.remonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=95e6bbae7e7020df82161bc88a37ce0c'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50931409&postid=37427&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=074fd5a953dd9d6e010de215c3313d97ce998192#parent=https%3A%2F%2Fwww.remonline.com%2Fbradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=50931409&postid=37427&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.9&sig=074fd5a953dd9d6e010de215c3313d97ce998192#parent=https%3A%2F%2Fwww.remonline.com%2Fbradley-gingerich-paul-chaput-bradyn-arth-and-jane-woertman-join-marcus-millichaps-ipa-division%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'50931409',post:'37427',tz:'-5',srv:'www.remonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '50931409', '37427' ]);
</script>
</body>
</html>