<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>5 burning questions for the real estate market | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Marly Broudie">
    <link rel="pingback" href="https://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="https://www.remonline.com/wp-content/uploads/2020/03/Epidemic-1254.jpg" /><link rel="icon" type="image/png" href="/images/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="During the last five to six weeks, Realtors across Canada have been adapting to this new “normal” and are pondering what’s to come post COVID-19. What will the market do when all of this is said and done? What will post-quarantine life look like?"/>
<link rel="canonical" href="https://www.remonline.com/5-burning-questions-for-the-real-estate-market/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 burning questions for the real estate market | REM | Real Estate Magazine" />
<meta property="og:description" content="During the last five to six weeks, Realtors across Canada have been adapting to this new “normal” and are pondering what’s to come post COVID-19. What will the market do when all of this is said and done? What will post-quarantine life look like?" />
<meta property="og:url" content="https://www.remonline.com/5-burning-questions-for-the-real-estate-market/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:publisher" content="http://www.facebook.com/remcanada" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:section" content="Columnists" />
<meta property="article:published_time" content="2020-04-29T00:00:53-05:00" />
<meta property="article:modified_time" content="2020-04-28T23:19:33-05:00" />
<meta property="og:updated_time" content="2020-04-28T23:19:33-05:00" />
<meta property="og:image" content="https://www.remonline.com/wp-content/uploads/2020/03/Epidemic-1254.jpg" />
<meta property="og:image:secure_url" content="https://www.remonline.com/wp-content/uploads/2020/03/Epidemic-1254.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="642" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.remonline.com\/","sameAs":["http:\/\/www.facebook.com\/remcanada","https:\/\/twitter.com\/REM_Online"],"@id":"#organization","name":"REM | Real Estate Magazine","logo":"http:\/\/www.remonline.com\/wp-content\/uploads\/2016\/07\/letterheadconcept-w1000px-whitebg.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="https://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="https://www.remonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; 5 burning questions for the real estate market Comments Feed" href="https://www.remonline.com/5-burning-questions-for-the-real-estate-market/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e2e2a18710dee9b17f6fd3ce60367e90"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remonline.com/wp-includes/css/dist/block-library/style.min.css?ver=e2e2a18710dee9b17f6fd3ce60367e90' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.remonline.com/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=e2e2a18710dee9b17f6fd3ce60367e90' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=e2e2a18710dee9b17f6fd3ce60367e90' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=e2e2a18710dee9b17f6fd3ce60367e90' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=e2e2a18710dee9b17f6fd3ce60367e90' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=e2e2a18710dee9b17f6fd3ce60367e90' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=e2e2a18710dee9b17f6fd3ce60367e90' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.remonline.com/?p=40656' />
<link rel="alternate" type="application/json+oembed" href="https://www.remonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remonline.com%2F5-burning-questions-for-the-real-estate-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remonline.com%2F5-burning-questions-for-the-real-estate-market%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.remonline.com/?wordfence_lh=1&hid=A358D7B170DE140422554B5F59CB2771');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

<script src="https://js.chargebee.com/v2/chargebee.js" data-cb-site="realestatemagazine" ></script>

</head>

<body class="post-template-default single single-post postid-40656 single-format-standard td-boxed-layout td_responsive 5-burning-questions-for-the-real-estate-market single_template_3 wpb-js-composer js-comp-ver-5.0 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="https://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21411"><a href="https://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-21412"><a href="https://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21414"><a href="https://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="https://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21416"><a href="https://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21413"><a href="https://www.remonline.com/category/videos/">Videos</a></li>
<li id="menu-item-37215" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-37215"><a href="/events">Events</a></li>
<li id="menu-item-33371" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="https://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Thursday, April 30, 2020</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="https://www.remonline.com/about/">About</a></li>
<li id="menu-item-38209" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-38209"><a href="https://www.remonline.com/subscribe/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="https://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="https://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="https://www.remonline.com/contact/">Contact</a></li>
<li id="menu-item-37214" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37214"><a href="https://www.remonline.com/advertise/">Advertise</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="https://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="https://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21411"><a href="https://www.remonline.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5eaa5eecb5362 = new td_block();
block_td_uid_1_5eaa5eecb5362.id = "td_uid_1_5eaa5eecb5362";
block_td_uid_1_5eaa5eecb5362.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_5eaa5eecb5362.td_cur_cat = "11";
block_td_uid_1_5eaa5eecb5362.td_column_number = "1";
block_td_uid_1_5eaa5eecb5362.block_type = "td_mega_menu";
block_td_uid_1_5eaa5eecb5362.post_count = "4";
block_td_uid_1_5eaa5eecb5362.found_posts = "6710";
block_td_uid_1_5eaa5eecb5362.max_num_pages = "1678";
block_td_uid_1_5eaa5eecb5362.header_color = "";
td_blocks.push(block_td_uid_1_5eaa5eecb5362);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5eaa5eecb5362" id="sub-cat-td_uid_1_5eaa5eecb5362-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_5eaa5eecb5362" href="https://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5eaa5eecb5362" id="sub-cat-td_uid_1_5eaa5eecb5362-27" data-cat_id="27" data-td_block_id="td_uid_1_5eaa5eecb5362" href="https://www.remonline.com/category/news/boards/">Boards &amp; Associations</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5eaa5eecb5362" id="sub-cat-td_uid_1_5eaa5eecb5362-6" data-cat_id="6" data-td_block_id="td_uid_1_5eaa5eecb5362" href="https://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5eaa5eecb5362" id="sub-cat-td_uid_1_5eaa5eecb5362-33" data-cat_id="33" data-td_block_id="td_uid_1_5eaa5eecb5362" href="https://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5eaa5eecb5362" id="sub-cat-td_uid_1_5eaa5eecb5362-34" data-cat_id="34" data-td_block_id="td_uid_1_5eaa5eecb5362" href="https://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5eaa5eecb5362" id="sub-cat-td_uid_1_5eaa5eecb5362-9" data-cat_id="9" data-td_block_id="td_uid_1_5eaa5eecb5362" href="https://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_5eaa5eecb5362 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/engel-volkers-vancouver-island-offers-500-grants-to-small-businesses/" rel="bookmark" title="Engel &#038; Völkers Vancouver Island offers $500 grants to small businesses"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/COVID-19-Small-Business-Closing-1254-198x143.jpg" alt="" title="Engel &#038; Völkers Vancouver Island offers $500 grants to small businesses"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/engel-volkers-vancouver-island-offers-500-grants-to-small-businesses/" rel="bookmark" title="Engel &#038; Völkers Vancouver Island offers $500 grants to small businesses">Engel &#038; Völkers Vancouver Island offers $500 grants to small businesses</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/obituary-brad-nelson/" rel="bookmark" title="Obituary: Brad Nelson"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/Brad-Nelson-198x143.jpg" alt="Brad Nelson" title="Obituary: Brad Nelson"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/obituary-brad-nelson/" rel="bookmark" title="Obituary: Brad Nelson">Obituary: Brad Nelson</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/oakville-sales-reps-carol-chen-and-shawn-fang-raise-more-than-35000-for-healthcare-equipment/" rel="bookmark" title="Oakville sales reps Carol Chen and Shawn Fang raise more than $35,000 for healthcare equipment"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/Oakville-Chinese-Community-Response-Fund-members-Suzanne-Hallsworth-Carol-Chen-Shawn-Fang-and-Joyce-Dong.-198x143.jpg" alt="From left: Oakville Chinese Community Response Fund members Suzanne Hallsworth, Carol Chen, Shawn Fang and Joyce Dong." title="Oakville sales reps Carol Chen and Shawn Fang raise more than $35,000 for healthcare equipment"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/oakville-sales-reps-carol-chen-and-shawn-fang-raise-more-than-35000-for-healthcare-equipment/" rel="bookmark" title="Oakville sales reps Carol Chen and Shawn Fang raise more than $35,000 for healthcare equipment">Oakville sales reps Carol Chen and Shawn Fang raise more than $35,000 for healthcare equipment</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/showingtime-reports-rebound-in-showing-activity/" rel="bookmark" title="ShowingTime reports rebound in showing activity"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/Imagining-a-Home-1254-198x143.jpg" alt="" title="ShowingTime reports rebound in showing activity"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/showingtime-reports-rebound-in-showing-activity/" rel="bookmark" title="ShowingTime reports rebound in showing activity">ShowingTime reports rebound in showing activity</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eaa5eecb5362" data-td_block_id="td_uid_1_5eaa5eecb5362"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5eaa5eecb5362" data-td_block_id="td_uid_1_5eaa5eecb5362"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-21412"><a href="https://www.remonline.com/category/columnists/">Columnists</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5eaa5eecb81fe = new td_block();
block_td_uid_3_5eaa5eecb81fe.id = "td_uid_3_5eaa5eecb81fe";
block_td_uid_3_5eaa5eecb81fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_5eaa5eecb81fe.td_cur_cat = "12";
block_td_uid_3_5eaa5eecb81fe.td_column_number = "1";
block_td_uid_3_5eaa5eecb81fe.block_type = "td_mega_menu";
block_td_uid_3_5eaa5eecb81fe.post_count = "4";
block_td_uid_3_5eaa5eecb81fe.found_posts = "1229";
block_td_uid_3_5eaa5eecb81fe.max_num_pages = "308";
block_td_uid_3_5eaa5eecb81fe.header_color = "";
td_blocks.push(block_td_uid_3_5eaa5eecb81fe);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-7" data-cat_id="7" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-30" data-cat_id="30" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-3432" data-cat_id="3432" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/dr-landlord/">Dr. Landlord</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-32" data-cat_id="32" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-10" data-cat_id="10" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-2825" data-cat_id="2825" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/natalka-falcomer/">Natalka Falcomer</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-2824" data-cat_id="2824" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/peggy-blair/">Peggy Blair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-15" data-cat_id="15" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5eaa5eecb81fe" id="sub-cat-td_uid_3_5eaa5eecb81fe-2823" data-cat_id="2823" data-td_block_id="td_uid_3_5eaa5eecb81fe" href="https://www.remonline.com/category/columnists/ross-wilson/">Ross Wilson</a></div></div></div><div id=td_uid_3_5eaa5eecb81fe class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/5-burning-questions-for-the-real-estate-market/" rel="bookmark" title="5 burning questions for the real estate market"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/03/Epidemic-1254-198x143.jpg" alt="" title="5 burning questions for the real estate market"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/5-burning-questions-for-the-real-estate-market/" rel="bookmark" title="5 burning questions for the real estate market">5 burning questions for the real estate market</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/recipes-for-realtors-maple-syrup-sour-cream-tortillas/" rel="bookmark" title="Recipes for Realtors: Maple syrup sour cream tortillas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/Maple-Syrup-buckets-provided-by-Carolyne-198x143.jpg" alt="" title="Recipes for Realtors: Maple syrup sour cream tortillas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/recipes-for-realtors-maple-syrup-sour-cream-tortillas/" rel="bookmark" title="Recipes for Realtors: Maple syrup sour cream tortillas">Recipes for Realtors: Maple syrup sour cream tortillas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/contacting-vs-connecting-during-covid-19/" rel="bookmark" title="Contacting vs connecting during COVID-19"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/06/Listening-1254-198x143.jpg" alt="" title="Contacting vs connecting during COVID-19"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/contacting-vs-connecting-during-covid-19/" rel="bookmark" title="Contacting vs connecting during COVID-19">Contacting vs connecting during COVID-19</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/winning-the-listing-the-consultation/" rel="bookmark" title="Winning the listing: The consultation"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/02/Consulting-198x143.jpg" alt="" title="Winning the listing: The consultation"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/winning-the-listing-the-consultation/" rel="bookmark" title="Winning the listing: The consultation">Winning the listing: The consultation</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eaa5eecb81fe" data-td_block_id="td_uid_3_5eaa5eecb81fe"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eaa5eecb81fe" data-td_block_id="td_uid_3_5eaa5eecb81fe"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21414"><a href="https://www.remonline.com/category/advice/">Advice for Agents</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5eaa5eecbab3a = new td_block();
block_td_uid_5_5eaa5eecbab3a.id = "td_uid_5_5eaa5eecbab3a";
block_td_uid_5_5eaa5eecbab3a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_5eaa5eecbab3a.td_cur_cat = "24";
block_td_uid_5_5eaa5eecbab3a.td_column_number = "1";
block_td_uid_5_5eaa5eecbab3a.block_type = "td_mega_menu";
block_td_uid_5_5eaa5eecbab3a.post_count = "4";
block_td_uid_5_5eaa5eecbab3a.found_posts = "1316";
block_td_uid_5_5eaa5eecbab3a.max_num_pages = "329";
block_td_uid_5_5eaa5eecbab3a.header_color = "";
td_blocks.push(block_td_uid_5_5eaa5eecbab3a);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-29" data-cat_id="29" data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-17" data-cat_id="17" data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-2828" data-cat_id="2828" data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/mark-weisleder/">Mark Weisleder</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-2829" data-cat_id="2829" data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/martin-rumack/">Martin Rumack</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-31" data-cat_id="31" data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/maya/">Maya Bailey</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-2827" data-cat_id="2827" data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/robin-wilding/">Robin Wilding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5eaa5eecbab3a" id="sub-cat-td_uid_5_5eaa5eecbab3a-2826" data-cat_id="2826" data-td_block_id="td_uid_5_5eaa5eecbab3a" href="https://www.remonline.com/category/advice/ryan-hodge/">Ryan Hodge</a></div></div></div><div id=td_uid_5_5eaa5eecbab3a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/winning-the-listing-the-consultation/" rel="bookmark" title="Winning the listing: The consultation"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/02/Consulting-198x143.jpg" alt="" title="Winning the listing: The consultation"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/winning-the-listing-the-consultation/" rel="bookmark" title="Winning the listing: The consultation">Winning the listing: The consultation</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/does-covid-19-impact-condo-lien-deadlines-in-ontario/" rel="bookmark" title="Does COVID-19 impact condo lien deadlines in Ontario?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2015/09/Competition-Bureau-featured-198x143.jpg" alt="" title="Does COVID-19 impact condo lien deadlines in Ontario?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/does-covid-19-impact-condo-lien-deadlines-in-ontario/" rel="bookmark" title="Does COVID-19 impact condo lien deadlines in Ontario?">Does COVID-19 impact condo lien deadlines in Ontario?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/working-from-home-the-best-thing-thats-ever-happened-to-your-business/" rel="bookmark" title="Working from home: The best thing that&#8217;s ever happened to your business"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/maxresdefault-4-198x143.jpg" alt="" title="Working from home: The best thing that&#8217;s ever happened to your business"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/working-from-home-the-best-thing-thats-ever-happened-to-your-business/" rel="bookmark" title="Working from home: The best thing that&#8217;s ever happened to your business">Working from home: The best thing that&#8217;s ever happened to your business</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/your-diy-digital-marketing-audit/" rel="bookmark" title="Your DIY digital marketing audit"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/01/Marketing-Laptop-1254-198x143.jpg" alt="" title="Your DIY digital marketing audit"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/your-diy-digital-marketing-audit/" rel="bookmark" title="Your DIY digital marketing audit">Your DIY digital marketing audit</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eaa5eecbab3a" data-td_block_id="td_uid_5_5eaa5eecbab3a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eaa5eecbab3a" data-td_block_id="td_uid_5_5eaa5eecbab3a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="https://www.remonline.com/category/profiles/">Profiles</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5eaa5eecbcd2b = new td_block();
block_td_uid_7_5eaa5eecbcd2b.id = "td_uid_7_5eaa5eecbcd2b";
block_td_uid_7_5eaa5eecbcd2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_5eaa5eecbcd2b.td_cur_cat = "14";
block_td_uid_7_5eaa5eecbcd2b.td_column_number = "1";
block_td_uid_7_5eaa5eecbcd2b.block_type = "td_mega_menu";
block_td_uid_7_5eaa5eecbcd2b.post_count = "5";
block_td_uid_7_5eaa5eecbcd2b.found_posts = "359";
block_td_uid_7_5eaa5eecbcd2b.max_num_pages = "72";
block_td_uid_7_5eaa5eecbcd2b.header_color = "";
td_blocks.push(block_td_uid_7_5eaa5eecbcd2b);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5eaa5eecbcd2b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/andrew-cimerman-marks-a-milestone-year/" rel="bookmark" title="Andrew Cimerman marks a milestone year"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/03/Andrew-Cimerman-1254-198x143.jpg" alt="Andrew Cimerman launched the HomeLife franchise in 1985. (Photo by Elijah Shark)" title="Andrew Cimerman marks a milestone year"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/andrew-cimerman-marks-a-milestone-year/" rel="bookmark" title="Andrew Cimerman marks a milestone year">Andrew Cimerman marks a milestone year</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/claudio-cerrito-adapting-to-change-is-key/" rel="bookmark" title="Claudio Cerrito: Adapting to change is key"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/03/Claudio-Cerrito-Photo-by-Elijah-Shark--198x143.jpg" alt="Claudio Cerrito (Photo by Elijah Shark)" title="Claudio Cerrito: Adapting to change is key"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/claudio-cerrito-adapting-to-change-is-key/" rel="bookmark" title="Claudio Cerrito: Adapting to change is key">Claudio Cerrito: Adapting to change is key</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/la-pedrera-gaudis-masterpiece-of-nature-still-draws-crowds/" rel="bookmark" title="La Pedrera: Gaudi&#8217;s &#8220;masterpiece of nature&#8221; still draws crowds"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/02/The-undulating-façade-is-made-of-sand-coloured-limestone-198x143.jpg" alt="The undulating façade is made of sand-coloured limestone." title="La Pedrera: Gaudi&#8217;s &#8220;masterpiece of nature&#8221; still draws crowds"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/la-pedrera-gaudis-masterpiece-of-nature-still-draws-crowds/" rel="bookmark" title="La Pedrera: Gaudi&#8217;s &#8220;masterpiece of nature&#8221; still draws crowds">La Pedrera: Gaudi&#8217;s &#8220;masterpiece of nature&#8221; still draws crowds</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/arty-basinski-the-artist-as-a-real-estate-agent/" rel="bookmark" title="Arty Basinski: The artist as a real estate agent"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/02/Arty-Basinski-198x143.jpg" alt="With his personal brand, Real Estate By Bike, Basinski sets himself apart from other agents through his emphasis on “cycling culture.”" title="Arty Basinski: The artist as a real estate agent"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/arty-basinski-the-artist-as-a-real-estate-agent/" rel="bookmark" title="Arty Basinski: The artist as a real estate agent">Arty Basinski: The artist as a real estate agent</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/homewise-mortgage-platform-offers-realtor-referral-program/" rel="bookmark" title="Homewise: Mortgage platform offers Realtor referral program"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/02/Carlos-Medeiros-and-Jesse-Abrams-198x143.jpg" alt="Homewise COO and head of data Carlos Medeiros, left, and founder and CEO Jesse Abrams. (Photo: Brad Silverberg)" title="Homewise: Mortgage platform offers Realtor referral program"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/homewise-mortgage-platform-offers-realtor-referral-program/" rel="bookmark" title="Homewise: Mortgage platform offers Realtor referral program">Homewise: Mortgage platform offers Realtor referral program</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eaa5eecbcd2b" data-td_block_id="td_uid_7_5eaa5eecbcd2b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5eaa5eecbcd2b" data-td_block_id="td_uid_7_5eaa5eecbcd2b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21416"><a href="https://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5eaa5eecbeec4 = new td_block();
block_td_uid_9_5eaa5eecbeec4.id = "td_uid_9_5eaa5eecbeec4";
block_td_uid_9_5eaa5eecbeec4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_5eaa5eecbeec4.td_cur_cat = "44";
block_td_uid_9_5eaa5eecbeec4.td_column_number = "1";
block_td_uid_9_5eaa5eecbeec4.block_type = "td_mega_menu";
block_td_uid_9_5eaa5eecbeec4.post_count = "4";
block_td_uid_9_5eaa5eecbeec4.found_posts = "675";
block_td_uid_9_5eaa5eecbeec4.max_num_pages = "169";
block_td_uid_9_5eaa5eecbeec4.header_color = "";
td_blocks.push(block_td_uid_9_5eaa5eecbeec4);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5eaa5eecbeec4" id="sub-cat-td_uid_9_5eaa5eecbeec4-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_5eaa5eecbeec4" href="https://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5eaa5eecbeec4" id="sub-cat-td_uid_9_5eaa5eecbeec4-28" data-cat_id="28" data-td_block_id="td_uid_9_5eaa5eecbeec4" href="https://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5eaa5eecbeec4" id="sub-cat-td_uid_9_5eaa5eecbeec4-18" data-cat_id="18" data-td_block_id="td_uid_9_5eaa5eecbeec4" href="https://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5eaa5eecbeec4" id="sub-cat-td_uid_9_5eaa5eecbeec4-23" data-cat_id="23" data-td_block_id="td_uid_9_5eaa5eecbeec4" href="https://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_5eaa5eecbeec4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/how-technology-is-improving-condo-living/" rel="bookmark" title="How technology is improving condo living"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/07/Toronto-Condos-2-1254-198x143.jpg" alt="" title="How technology is improving condo living"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/how-technology-is-improving-condo-living/" rel="bookmark" title="How technology is improving condo living">How technology is improving condo living</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/covid-19-could-speed-adoption-of-technology-in-real-estate-closings-says-deeded-co-founder-reuven-gorsht/" rel="bookmark" title="COVID-19 could speed adoption of technology in real estate closings, says Deeded co-founder Reuven Gorsht"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2017/11/Contract-Signing-1254-198x143.jpg" alt="" title="COVID-19 could speed adoption of technology in real estate closings, says Deeded co-founder Reuven Gorsht"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/covid-19-could-speed-adoption-of-technology-in-real-estate-closings-says-deeded-co-founder-reuven-gorsht/" rel="bookmark" title="COVID-19 could speed adoption of technology in real estate closings, says Deeded co-founder Reuven Gorsht">COVID-19 could speed adoption of technology in real estate closings, says Deeded co-founder Reuven Gorsht</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/brokerbay-system-now-used-by-more-than-25000-agents/" rel="bookmark" title="BrokerBay system now used by more than 25,000 agents"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2019/03/Technology-1254-198x143.jpg" alt="" title="BrokerBay system now used by more than 25,000 agents"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/brokerbay-system-now-used-by-more-than-25000-agents/" rel="bookmark" title="BrokerBay system now used by more than 25,000 agents">BrokerBay system now used by more than 25,000 agents</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/four-ways-to-show-a-home-without-being-there/" rel="bookmark" title="Four ways to show a home without being there"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/Imagining-a-Home-1254-198x143.jpg" alt="" title="Four ways to show a home without being there"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/four-ways-to-show-a-home-without-being-there/" rel="bookmark" title="Four ways to show a home without being there">Four ways to show a home without being there</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eaa5eecbeec4" data-td_block_id="td_uid_9_5eaa5eecbeec4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eaa5eecbeec4" data-td_block_id="td_uid_9_5eaa5eecbeec4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21413"><a href="https://www.remonline.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5eaa5eecc158a = new td_block();
block_td_uid_11_5eaa5eecc158a.id = "td_uid_11_5eaa5eecc158a";
block_td_uid_11_5eaa5eecc158a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_11_5eaa5eecc158a.td_cur_cat = "22";
block_td_uid_11_5eaa5eecc158a.td_column_number = "1";
block_td_uid_11_5eaa5eecc158a.block_type = "td_mega_menu";
block_td_uid_11_5eaa5eecc158a.post_count = "5";
block_td_uid_11_5eaa5eecc158a.found_posts = "244";
block_td_uid_11_5eaa5eecc158a.max_num_pages = "49";
block_td_uid_11_5eaa5eecc158a.header_color = "";
td_blocks.push(block_td_uid_11_5eaa5eecc158a);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5eaa5eecc158a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/working-from-home-the-best-thing-thats-ever-happened-to-your-business/" rel="bookmark" title="Working from home: The best thing that&#8217;s ever happened to your business"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/maxresdefault-4-198x143.jpg" alt="" title="Working from home: The best thing that&#8217;s ever happened to your business"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/working-from-home-the-best-thing-thats-ever-happened-to-your-business/" rel="bookmark" title="Working from home: The best thing that&#8217;s ever happened to your business">Working from home: The best thing that&#8217;s ever happened to your business</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/simple-pleasures-during-covid-19/" rel="bookmark" title="Simple pleasures during COVID-19"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/hqdefault-198x143.jpg" alt="" title="Simple pleasures during COVID-19"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/simple-pleasures-during-covid-19/" rel="bookmark" title="Simple pleasures during COVID-19">Simple pleasures during COVID-19</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/instagram-tips-and-tricks-for-real-estate-agents/" rel="bookmark" title="Instagram tips and tricks for real estate agents"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/maxresdefault-198x143.jpg" alt="" title="Instagram tips and tricks for real estate agents"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/instagram-tips-and-tricks-for-real-estate-agents/" rel="bookmark" title="Instagram tips and tricks for real estate agents">Instagram tips and tricks for real estate agents</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/how-to-help-your-clients-deal-with-covid-19/" rel="bookmark" title="How to help your clients deal with COVID-19"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/03/maxresdefault-2-198x143.jpg" alt="" title="How to help your clients deal with COVID-19"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/how-to-help-your-clients-deal-with-covid-19/" rel="bookmark" title="How to help your clients deal with COVID-19">How to help your clients deal with COVID-19</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.remonline.com/increase-your-happinessand-your-sales/" rel="bookmark" title="Increase your happiness…and your sales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/03/maxresdefault-1-198x143.jpg" alt="" title="Increase your happiness…and your sales"/><img width="40" class="video-play-icon-big td-retina" src="https://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/increase-your-happinessand-your-sales/" rel="bookmark" title="Increase your happiness…and your sales">Increase your happiness…and your sales</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eaa5eecc158a" data-td_block_id="td_uid_11_5eaa5eecc158a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5eaa5eecc158a" data-td_block_id="td_uid_11_5eaa5eecc158a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-37215"><a href="/events">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="https://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-40656" class="post-40656 post type-post status-publish format-standard has-post-thumbnail hentry category-columnists category-featured tag-coronavirus tag-covid-19" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">
        <div class="td-post-header-full td-image-gradient">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Columnists" class="entry-crumb" itemprop="url" href="https://www.remonline.com/category/columnists/"><span itemprop="title">Columnists</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "5 burning questions for the real estate market">5 burning questions for the real estate market</span></div><div class="td-post-featured-image"><a href="https://www.remonline.com/wp-content/uploads/2020/03/Epidemic-1254.jpg" data-caption=""><img width="1074" height="483" itemprop="image" class="entry-thumb td-modal-image" src="https://www.remonline.com/wp-content/uploads/2020/03/Epidemic-1254-1074x483.jpg" alt="" title=""/></a></div>
            <header>
                <h1 itemprop="name" class="entry-title">5 burning questions for the real estate market</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="https://www.remonline.com/category/columnists/">Columnists</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-29T00:00:53+00:00" >Apr 29, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.remonline.com/5-burning-questions-for-the-real-estate-market/#disqus_thread"></span>0</div>                </div>
            </header>
        </div>
    </div>

    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                                <p class="td-sub-title">By <a href="/author/MarlyBroudie">Marly Broudie</a></p>
    <div class="td-post-text-content">
        
<p>During the last five to six weeks, Realtors across Canada have been adapting to this new “normal” and are pondering what’s to come post COVID-19. What will the market do when all of this is said and done? What will post-quarantine life look like? </p>



<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>



<p>We have compiled a list of five burning questions that real estate
professionals all over Canada are thinking about, along with some insights,
tips and perspective. </p>



<h5><strong>1. When will things go back to “normal”?</strong></h5>



<p>What exactly is “normal”? Are we talking about life as it existed
pre-pandemic? Or are we talking about a “normal” market? When it comes to the
market prior to COVID-19, was it normal to list a home, be presented with over
10 multiple offers, hold them back and present them in one day? Was it normal
that homes were selling for 150K over asking price? </p>



<p>When the pandemic comes to an end, there will likely be a new
normal – both in life and within the real estate market. Showing homes
virtually and touring homes online may become the new norm; buyers may not tour
eight to 10 homes with their Realtor on a Sunday afternoon. </p>



<p>What we know now is that the Canadian government is focusing on
containing the spread of COVID-19 and is mitigating the risk and impact of the
coronavirus by implementing social distancing. How this plays out when it is
over is unknown, and it is hard to predict when this will be over, or how
things will transpire. </p>



<h5><strong>2. How will we price a home with all of these changes?</strong></h5>



<p>At this moment, we are seeing movement in the market. Buyers who
need to buy are still going to buy. Sellers who need to sell are still going to
sell. However, the process has changed. We are going to see a shift in supply
and demand (of course – we are experiencing a world pandemic and people aren’t
leaving their homes). </p>



<p>When it comes to pricing a home, a common strategy in hot markets
over the last while was listing lower, which would result in multiple offers.
Now, we may see a modification in strategy where homes are listed at a price
that the seller is content with and will be accepting offers at any time and
not on a specified date. Sellers who need to sell will need to change their
selling strategy and their agents will need to advise them. It is not about the
game – it is about urgency. Under-listing properties and holding back offers is
not the name of the game anymore.</p>



<h5><strong>3. Will viewings and process change from here on out?</strong></h5>



<p>How many buyers will go on multiple tours once this is over? We
don’t know for sure but we may see a change in behaviour and best practices.
Let’s ask this question: was it normal process to go and tour nine to 10
properties at once? Was that the most effective process to buy a home? Process
may shift – buyers may tour multiple listings virtually, and Realtors will
spend more time getting to know their clients and what they want and presenting
them with one or maybe two homes to physically tour. </p>



<p>We may therefore in fact see fewer physical viewings in the future
– but more serious ones. </p>



<h5><strong>4. Will the market crash?</strong></h5>



<p>We did not know we would be in this global pandemic – and we do
not know how the market is going to be affected post-pandemic. &nbsp;</p>



<p>It is, however, important to talk about what is happening now.
Advise clients on what they can do now. Advising your clients based on
projections and predictions can be dangerous. </p>



<h5><strong>5. As a Realtor, what can I do now given the situation?</strong></h5>



<p>Connect! Network, network, network!</p>



<p>Now is the time to build your database, amplify your online
presence, connect with people, lend a helping hand where you can, communicate,
nurture your networks and increase engagement. Help your urgent buyers and
sellers. Get familiar with virtual tools. Make phone calls. Collaborate with
other Realtors. </p>



<p>Now is the time to connect, engage and inspire!</p>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="https://www.remonline.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.remonline.com/tag/covid-19/">COVID-19</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=5 burning questions for the real estate market&url=https%3A%2F%2Fwww.remonline.com%2F5-burning-questions-for-the-real-estate-market%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.remonline.com%2F5-burning-questions-for-the-real-estate-market%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.remonline.com/5-burning-questions-for-the-real-estate-market/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.remonline.com/5-burning-questions-for-the-real-estate-market/&amp;media=https://www.remonline.com/wp-content/uploads/2020/03/Epidemic-1254.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="author-box-wrap"><a href="https://www.remonline.com/author/marlybroudie/"><img alt='' src='https://secure.gravatar.com/avatar/afb36911edd1c7571d039c8fde74d164?s=106&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afb36911edd1c7571d039c8fde74d164?s=212&#038;d=mm&#038;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a href="https://www.remonline.com/author/marlybroudie/">Marly Broudie</a></div><div class="vcard author"><span class="fn">Marly Broudie is the founder and CEO of <a href="https://www.socialeyescommunications.com" rel="noopener noreferrer">SocialEyes Communications</a>, a digital marketing firm based in Toronto. She works with several top-producing agents helping them with their digital marketing – everything from their brand, to social presence, data base building and lead gen.</span></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> 

        <meta itemprop="author" content = "Marly Broudie">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.remonline.com/contacting-vs-connecting-during-covid-19/" rel="bookmark" title="Contacting vs connecting during COVID-19"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2018/06/Listening-1254-326x159.jpg" alt="" title="Contacting vs connecting during COVID-19"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/contacting-vs-connecting-during-covid-19/" rel="bookmark" title="Contacting vs connecting during COVID-19">Contacting vs connecting during COVID-19</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-28T02:13:09+00:00" >Apr 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.remonline.com/contacting-vs-connecting-during-covid-19/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "Jeff Mowatt">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.remonline.com/surrey-sales-rep-anna-soriana-helps-mask-unsung-heroes/" rel="bookmark" title="Surrey sales rep Anna Soriana helps mask unsung heroes"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://www.remonline.com/wp-content/uploads/2020/04/Anna-Soriano-326x159.jpg" alt="Anna Soriana, right, and her daughter show off their masks." title="Surrey sales rep Anna Soriana helps mask unsung heroes"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.remonline.com/surrey-sales-rep-anna-soriana-helps-mask-unsung-heroes/" rel="bookmark" title="Surrey sales rep Anna Soriana helps mask unsung heroes">Surrey sales rep Anna Soriana helps mask unsung heroes</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-24T01:00:13+00:00" >Apr 24, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.remonline.com/surrey-sales-rep-anna-soriana-helps-mask-unsung-heroes/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "REM | Real Estate Magazine">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/5-burning-questions-for-the-real-estate-market/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.remonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40656' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd166d6668" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><!-- /6874916/tower -->
<center>
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- /6874916/SidebarBox_1 -->
<center>
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- /6874916/SidebarBox_2 -->
<center>
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- /6874916/SidebarBox_3 -->
<center>
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div>
</center></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="/images/letterheadconcept-w500px.gif" data-retina="/images/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#6a03040c052a180f0705040603040f44090507"><span class="__cf_email__" data-cfemail="d3babdb5bc93a1b6bebcbdbfbabdb6fdb0bcbe">[email&#160;protected]</span></a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-38210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-38210"><a href="https://www.remonline.com/subscribe/">Subscribe</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="https://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="https://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Learn More</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-37216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-37216"><a href="https://www.remonline.com/advertise/">Advertise</a></li>
<li id="menu-item-37222" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37222"><a href="https://www.remonline.com/contact/">Contact</a></li>
<li id="menu-item-37217" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37217"><a href="https://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-37218" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-37218"><a href="https://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 1989-2020 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="https://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="https://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="https://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="https://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}

.insightlyform {
margin: 0 5%;
padding-bottom:30px;
-webkit-font-smoothing:antialiased;
}

.insightlyform input {
width: 100%;
}

.insightlyform label {
font-weight: bold;
}

.insightlyform input[type=submit] {
border: none;
display: inline-block;
width: 30%;
min-width: 240px;
padding: 15px 28px;
margin: 16px 35%;
background: #d90000;
vertical-align: middle;
font-size: 16px;
color: #fff;
text-align: center;
text-transform: uppercase;
font-weight: bold;
}

#tribe-events-pg-template, .tribe-events-pg-template {
max-width: 1170px;
}

#tribe-events-footer .tribe-events-ical {
margin-bottom: 30px;
}

.vc_row {
margin-left: 0px;
margin-right: 0px;
}
                </style><script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=e2e2a18710dee9b17f6fd3ce60367e90'></script>
<script async="async" type='text/javascript' src='https://www.remonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=e2e2a18710dee9b17f6fd3ce60367e90'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>