<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Watch: What’s trending in real estate technology | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="David Greenspan">
    <link rel="pingback" href="http://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/02/maxresdefault-1.jpg" /><link rel="icon" type="image/png" href="http://m.remonline.com/wp-content/uploads/2014/09/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/><!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@REM_Online">
<meta name="twitter:site" content="@REM_Online">
<meta name="twitter:title" content="Watch: What’s trending in real estate technology">
<meta name="twitter:description" content="David Greenspan takes a look at what was trending at real estate technology show in New York City recently.">
<meta name="twitter:image" content="http://www.remonline.com/wp-content/uploads/2017/02/maxresdefault-1.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="David Greenspan takes a look at what was trending at real estate technology show in New York City."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.remonline.com/watch-whats-trending-real-estate-technology/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Watch: What’s trending in real estate technology | REM | Real Estate Magazine" />
<meta property="og:description" content="David Greenspan takes a look at what was trending at real estate technology show in New York City." />
<meta property="og:url" content="http://www.remonline.com/watch-whats-trending-real-estate-technology/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2017-02-02T00:00:45-05:00" />
<meta property="article:modified_time" content="2017-02-01T18:22:21-05:00" />
<meta property="og:updated_time" content="2017-02-01T18:22:21-05:00" />
<meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/02/maxresdefault-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="http://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="http://www.remonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="REM | Real Estate Magazine &raquo; iCal Feed" href="http://www.remonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Watch: What’s trending in real estate technology Comments Feed" href="http://www.remonline.com/watch-whats-trending-real-estate-technology/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.remonline.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/qikKTmkLpUKB.css?ver=2.0.12' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.0.12*/.QdJZkyZQILrT-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.QdJZkyZQILrT {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.QdJZkyZQILrT-default,.QdJZkyZQILrT-ok {	padding: 30px 30px 15px;}.QdJZkyZQILrT-image {	overflow: hidden;	position: relative;	width: 100%;}.QdJZkyZQILrT-image .QdJZkyZQILrT-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.QdJZkyZQILrT-image .QdJZkyZQILrT-right {	float: right;	width: 50%;	padding: 30px;}.QdJZkyZQILrT.small {	width: 200px;	margin-left: -140px;}.QdJZkyZQILrT.medium {	width: 400px;	margin-left: -240px;}.QdJZkyZQILrT.large {	width: 600px;	margin-left: -340px;}.QdJZkyZQILrT.xlarge {	width: 800px;	margin-left: -440px;}.close-QdJZkyZQILrT {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-QdJZkyZQILrT:hover {	color: #252b37;}.QdJZkyZQILrT h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.QdJZkyZQILrT-right h1 {	padding: 0 30px 0 0;	text-align: left;}.QdJZkyZQILrT p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.QdJZkyZQILrT p a {	color: #ff6160;}.QdJZkyZQILrT-right .close-modal,.QdJZkyZQILrT-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.QdJZkyZQILrT-right .close-modal:hover,.QdJZkyZQILrT-footer .close-modal:hover {	background-color: #252b37 !important;}.QdJZkyZQILrT-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.QdJZkyZQILrT-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.QdJZkyZQILrT {		right: 5%;		left: 5%;		max-width: 90%;	}	.QdJZkyZQILrT-default {		padding: 20px;	}	.QdJZkyZQILrT-image .QdJZkyZQILrT-left {		width: 100%;		height: 250px;	}	.QdJZkyZQILrT-image .QdJZkyZQILrT-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.QdJZkyZQILrT h1 {		margin-bottom: 10px;		font-size: 20px;	}	.QdJZkyZQILrT-right h1 {		padding: 0;	}	.QdJZkyZQILrT p {		margin-bottom: 10px;	}	.close-QdJZkyZQILrT {		color: #fcfcfc;		background-color: #252b37;	}	.close-QdJZkyZQILrT:hover {		color: #252b37;		background-color: #fcfcfc;	}	.QdJZkyZQILrT-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.QdJZkyZQILrT-image .QdJZkyZQILrT-left {		height: 200px;	}	.QdJZkyZQILrT-image .QdJZkyZQILrT-right {		margin-top: 200px;	}	.QdJZkyZQILrT-footer {		text-align: center;	}	.QdJZkyZQILrT-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.remonline.com/?p=30698' />
<link rel="alternate" type="application/json+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fwatch-whats-trending-real-estate-technology%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fwatch-whats-trending-real-estate-technology%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

</head>

<body class="post-template-default single single-post postid-30698 single-format-video tribe-no-js td-boxed-layout td_responsive watch-whats-trending-real-estate-technology single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21415" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Wednesday, February 1, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="http://www.remonline.com/about/">About</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21541"><a href="http://www.remonline.com/advertise-with-rem/">Advertise</a></li>
<li id="menu-item-23013" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23013"><a href="http://www.remonline.com/home-subscription/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-22958"><a href="http://www.remonline.com/events/">Events</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="http://www.remonline.com/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina.png" src="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina.png" src="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5892bf0e364b1 = new td_block();
block_td_uid_1_5892bf0e364b1.id = "td_uid_1_5892bf0e364b1";
block_td_uid_1_5892bf0e364b1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_5892bf0e364b1.td_cur_cat = "11";
block_td_uid_1_5892bf0e364b1.td_column_number = "1";
block_td_uid_1_5892bf0e364b1.block_type = "td_mega_menu";
block_td_uid_1_5892bf0e364b1.post_count = "4";
block_td_uid_1_5892bf0e364b1.found_posts = "4745";
block_td_uid_1_5892bf0e364b1.max_num_pages = "1187";
block_td_uid_1_5892bf0e364b1.header_color = "";
td_blocks.push(block_td_uid_1_5892bf0e364b1);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5892bf0e364b1" id="sub-cat-td_uid_1_5892bf0e364b1-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_5892bf0e364b1" href="http://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5892bf0e364b1" id="sub-cat-td_uid_1_5892bf0e364b1-6" data-cat_id="6" data-td_block_id="td_uid_1_5892bf0e364b1" href="http://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5892bf0e364b1" id="sub-cat-td_uid_1_5892bf0e364b1-33" data-cat_id="33" data-td_block_id="td_uid_1_5892bf0e364b1" href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5892bf0e364b1" id="sub-cat-td_uid_1_5892bf0e364b1-34" data-cat_id="34" data-td_block_id="td_uid_1_5892bf0e364b1" href="http://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5892bf0e364b1" id="sub-cat-td_uid_1_5892bf0e364b1-9" data-cat_id="9" data-td_block_id="td_uid_1_5892bf0e364b1" href="http://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_5892bf0e364b1 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/office-landlords-home-staging/" rel="bookmark" title="Office landlords adopting practice of home staging"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/Empty-Office-198x143.jpg" alt="" title="Office landlords adopting practice of home staging"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/office-landlords-home-staging/" rel="bookmark" title="Office landlords adopting practice of home staging">Office landlords adopting practice of home staging</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/realtors-association-grey-bruce-owen-sound-presents-grant-habitat-humanity/" rel="bookmark" title="Realtors Association of Grey Bruce Owen Sound presents grant to Habitat for Humanity"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/Grey-Bruce-Owen-Sound-Habitat-cheque-198x143.jpg" alt="John McLachlan, community partnerships co-ordinator (left of cheque) and Gregg Fryer, executive director of Habitat for Humanity Grey Bruce (right of cheque) accept the grant from the directors of the Realtors Association of Grey Bruce Owen Sound." title="Realtors Association of Grey Bruce Owen Sound presents grant to Habitat for Humanity"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/realtors-association-grey-bruce-owen-sound-presents-grant-habitat-humanity/" rel="bookmark" title="Realtors Association of Grey Bruce Owen Sound presents grant to Habitat for Humanity">Realtors Association of Grey Bruce Owen Sound presents grant to Habitat for Humanity</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/century-21-bj-roth-realty-expands-orillia/" rel="bookmark" title="Century 21 BJ Roth Realty expands to Orillia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/Century-21-BJ-Roth-Realty-198x143.jpg" alt="The new Century 21 BJ Roth office in Orillia." title="Century 21 BJ Roth Realty expands to Orillia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/century-21-bj-roth-realty-expands-orillia/" rel="bookmark" title="Century 21 BJ Roth Realty expands to Orillia">Century 21 BJ Roth Realty expands to Orillia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sales-rep-ken-welte-helps-dreams-fly-high/" rel="bookmark" title="Sales rep Ken Welte helps dreams fly high"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/Ken-Welte-leaning-on-the-plane-right-and-friends-198x143.jpg" alt="Ken Welte (leaning on the plane, right) and friends." title="Sales rep Ken Welte helps dreams fly high"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sales-rep-ken-welte-helps-dreams-fly-high/" rel="bookmark" title="Sales rep Ken Welte helps dreams fly high">Sales rep Ken Welte helps dreams fly high</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892bf0e364b1" data-td_block_id="td_uid_1_5892bf0e364b1"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892bf0e364b1" data-td_block_id="td_uid_1_5892bf0e364b1"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5892bf0e3c962 = new td_block();
block_td_uid_3_5892bf0e3c962.id = "td_uid_3_5892bf0e3c962";
block_td_uid_3_5892bf0e3c962.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_5892bf0e3c962.td_cur_cat = "12";
block_td_uid_3_5892bf0e3c962.td_column_number = "1";
block_td_uid_3_5892bf0e3c962.block_type = "td_mega_menu";
block_td_uid_3_5892bf0e3c962.post_count = "4";
block_td_uid_3_5892bf0e3c962.found_posts = "1046";
block_td_uid_3_5892bf0e3c962.max_num_pages = "262";
block_td_uid_3_5892bf0e3c962.header_color = "";
td_blocks.push(block_td_uid_3_5892bf0e3c962);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-7" data-cat_id="7" data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-30" data-cat_id="30" data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-32" data-cat_id="32" data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-10" data-cat_id="10" data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-36" data-cat_id="36" data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/marty/">Marty Douglas</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-15" data-cat_id="15" data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892bf0e3c962" id="sub-cat-td_uid_3_5892bf0e3c962-16" data-cat_id="16" data-td_block_id="td_uid_3_5892bf0e3c962" href="http://www.remonline.com/category/columnists/stan/">Stan Albert</a></div></div></div><div id=td_uid_3_5892bf0e3c962 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sellers-refuse-release-deposit-2/" rel="bookmark" title="More about when sellers refuse to release the deposit"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/08/Commission-198x143.jpg" alt="" title="More about when sellers refuse to release the deposit"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sellers-refuse-release-deposit-2/" rel="bookmark" title="More about when sellers refuse to release the deposit">More about when sellers refuse to release the deposit</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ready-cooked-frozen-shrimp-ghee-creme/" rel="bookmark" title="Ready cooked frozen shrimp in ghee crème"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/Frozen-shrimp-198x143.jpg" alt="" title="Ready cooked frozen shrimp in ghee crème"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ready-cooked-frozen-shrimp-ghee-creme/" rel="bookmark" title="Ready cooked frozen shrimp in ghee crème">Ready cooked frozen shrimp in ghee crème</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/everybody-knows-name/" rel="bookmark" title="Where everybody knows your name"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/Bar-198x143.jpg" alt="" title="Where everybody knows your name"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/everybody-knows-name/" rel="bookmark" title="Where everybody knows your name">Where everybody knows your name</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/realtors-can-help-bad-tenants/" rel="bookmark" title="Realtors: We can help with bad tenants"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/08/Commission-198x143.jpg" alt="" title="Realtors: We can help with bad tenants"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/realtors-can-help-bad-tenants/" rel="bookmark" title="Realtors: We can help with bad tenants">Realtors: We can help with bad tenants</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5892bf0e3c962" data-td_block_id="td_uid_3_5892bf0e3c962"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5892bf0e3c962" data-td_block_id="td_uid_3_5892bf0e3c962"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5892bf0e4314f = new td_block();
block_td_uid_5_5892bf0e4314f.id = "td_uid_5_5892bf0e4314f";
block_td_uid_5_5892bf0e4314f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_5892bf0e4314f.td_cur_cat = "24";
block_td_uid_5_5892bf0e4314f.td_column_number = "1";
block_td_uid_5_5892bf0e4314f.block_type = "td_mega_menu";
block_td_uid_5_5892bf0e4314f.post_count = "4";
block_td_uid_5_5892bf0e4314f.found_posts = "1002";
block_td_uid_5_5892bf0e4314f.max_num_pages = "251";
block_td_uid_5_5892bf0e4314f.header_color = "";
td_blocks.push(block_td_uid_5_5892bf0e4314f);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5892bf0e4314f" id="sub-cat-td_uid_5_5892bf0e4314f-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_5892bf0e4314f" href="http://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892bf0e4314f" id="sub-cat-td_uid_5_5892bf0e4314f-397" data-cat_id="397" data-td_block_id="td_uid_5_5892bf0e4314f" href="http://www.remonline.com/category/advice/barry-advice/">Barry Lebow</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892bf0e4314f" id="sub-cat-td_uid_5_5892bf0e4314f-29" data-cat_id="29" data-td_block_id="td_uid_5_5892bf0e4314f" href="http://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892bf0e4314f" id="sub-cat-td_uid_5_5892bf0e4314f-17" data-cat_id="17" data-td_block_id="td_uid_5_5892bf0e4314f" href="http://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892bf0e4314f" id="sub-cat-td_uid_5_5892bf0e4314f-8" data-cat_id="8" data-td_block_id="td_uid_5_5892bf0e4314f" href="http://www.remonline.com/category/advice/green-real-estate/">Green Real Estate</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892bf0e4314f" id="sub-cat-td_uid_5_5892bf0e4314f-46" data-cat_id="46" data-td_block_id="td_uid_5_5892bf0e4314f" href="http://www.remonline.com/category/advice/jerry-bresser/">Jerry Bresser</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892bf0e4314f" id="sub-cat-td_uid_5_5892bf0e4314f-31" data-cat_id="31" data-td_block_id="td_uid_5_5892bf0e4314f" href="http://www.remonline.com/category/advice/maya/">Maya Bailey</a></div></div></div><div id=td_uid_5_5892bf0e4314f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-online-exposure-game-thats-changing-around-agents/" rel="bookmark" title="Sponsored: Online Exposure &#8211; A Game That’s Been Changing Around Agents"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/Header-image-resized-198x143.jpg" alt="" title="Sponsored: Online Exposure &#8211; A Game That’s Been Changing Around Agents"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-online-exposure-game-thats-changing-around-agents/" rel="bookmark" title="Sponsored: Online Exposure &#8211; A Game That’s Been Changing Around Agents">Sponsored: Online Exposure &#8211; A Game That’s Been Changing Around Agents</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/real-estate-online-marketing-showdown/" rel="bookmark" title="A real estate online marketing showdown"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/04/social-media-198x143.jpg" alt="" title="A real estate online marketing showdown"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/real-estate-online-marketing-showdown/" rel="bookmark" title="A real estate online marketing showdown">A real estate online marketing showdown</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-capitalize-market-trends-2017/" rel="bookmark" title="Sponsored: How to Capitalize on Market Trends in 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/Buffini-1254-198x143.jpg" alt="" title="Sponsored: How to Capitalize on Market Trends in 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-capitalize-market-trends-2017/" rel="bookmark" title="Sponsored: How to Capitalize on Market Trends in 2017">Sponsored: How to Capitalize on Market Trends in 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/look-listings-lose/" rel="bookmark" title="Look after the listings you lose"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/06/CoupleWithRealtor-featured-198x143.jpg" alt="" title="Look after the listings you lose"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/look-listings-lose/" rel="bookmark" title="Look after the listings you lose">Look after the listings you lose</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5892bf0e4314f" data-td_block_id="td_uid_5_5892bf0e4314f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5892bf0e4314f" data-td_block_id="td_uid_5_5892bf0e4314f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5892bf0e49ff7 = new td_block();
block_td_uid_7_5892bf0e49ff7.id = "td_uid_7_5892bf0e49ff7";
block_td_uid_7_5892bf0e49ff7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_5892bf0e49ff7.td_cur_cat = "14";
block_td_uid_7_5892bf0e49ff7.td_column_number = "1";
block_td_uid_7_5892bf0e49ff7.block_type = "td_mega_menu";
block_td_uid_7_5892bf0e49ff7.post_count = "5";
block_td_uid_7_5892bf0e49ff7.found_posts = "239";
block_td_uid_7_5892bf0e49ff7.max_num_pages = "48";
block_td_uid_7_5892bf0e49ff7.header_color = "";
td_blocks.push(block_td_uid_7_5892bf0e49ff7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5892bf0e49ff7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/welcome-santas-house/" rel="bookmark" title="Welcome to Santa&#8217;s house"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/12/Santa-198x143.jpg" alt="Santa Claus welcomes us with open arms to his home (on left) in Finland." title="Welcome to Santa&#8217;s house"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/welcome-santas-house/" rel="bookmark" title="Welcome to Santa&#8217;s house">Welcome to Santa&#8217;s house</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/cliff-iverson-reflects-tumultuous-year/" rel="bookmark" title="Cliff Iverson reflects on tumultuous year"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/12/Cliff-Iverson-198x143.jpg" alt="Cliff Iverson (Photo: Ryan Parent)" title="Cliff Iverson reflects on tumultuous year"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/cliff-iverson-reflects-tumultuous-year/" rel="bookmark" title="Cliff Iverson reflects on tumultuous year">Cliff Iverson reflects on tumultuous year</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/jeffrey-kerr-selling-accessible-real-estate/" rel="bookmark" title="Jeffrey Kerr: Selling accessible real estate"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/11/Jeffrey-Kerr-198x143.jpg" alt="Jeffrey Kerr (Photo by Marko Shark)" title="Jeffrey Kerr: Selling accessible real estate"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/jeffrey-kerr-selling-accessible-real-estate/" rel="bookmark" title="Jeffrey Kerr: Selling accessible real estate">Jeffrey Kerr: Selling accessible real estate</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sally-mcgarr-passes-torch/" rel="bookmark" title="Sally McGarr passes the torch"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/11/Sally-McGarr-198x143.jpg" alt="Sally McGarr" title="Sally McGarr passes the torch"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sally-mcgarr-passes-torch/" rel="bookmark" title="Sally McGarr passes the torch">Sally McGarr passes the torch</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/law-firm-opens-real-estate-brokerage-future/" rel="bookmark" title="Law firm opens real estate brokerage: Is it the future?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/09/Competition-Bureau-featured-198x143.jpg" alt="" title="Law firm opens real estate brokerage: Is it the future?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/law-firm-opens-real-estate-brokerage-future/" rel="bookmark" title="Law firm opens real estate brokerage: Is it the future?">Law firm opens real estate brokerage: Is it the future?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5892bf0e49ff7" data-td_block_id="td_uid_7_5892bf0e49ff7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5892bf0e49ff7" data-td_block_id="td_uid_7_5892bf0e49ff7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5892bf0e51d4e = new td_block();
block_td_uid_9_5892bf0e51d4e.id = "td_uid_9_5892bf0e51d4e";
block_td_uid_9_5892bf0e51d4e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_5892bf0e51d4e.td_cur_cat = "44";
block_td_uid_9_5892bf0e51d4e.td_column_number = "1";
block_td_uid_9_5892bf0e51d4e.block_type = "td_mega_menu";
block_td_uid_9_5892bf0e51d4e.post_count = "4";
block_td_uid_9_5892bf0e51d4e.found_posts = "481";
block_td_uid_9_5892bf0e51d4e.max_num_pages = "121";
block_td_uid_9_5892bf0e51d4e.header_color = "";
td_blocks.push(block_td_uid_9_5892bf0e51d4e);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5892bf0e51d4e" id="sub-cat-td_uid_9_5892bf0e51d4e-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_5892bf0e51d4e" href="http://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5892bf0e51d4e" id="sub-cat-td_uid_9_5892bf0e51d4e-28" data-cat_id="28" data-td_block_id="td_uid_9_5892bf0e51d4e" href="http://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5892bf0e51d4e" id="sub-cat-td_uid_9_5892bf0e51d4e-18" data-cat_id="18" data-td_block_id="td_uid_9_5892bf0e51d4e" href="http://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5892bf0e51d4e" id="sub-cat-td_uid_9_5892bf0e51d4e-23" data-cat_id="23" data-td_block_id="td_uid_9_5892bf0e51d4e" href="http://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_5892bf0e51d4e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/watch-whats-trending-real-estate-technology/" rel="bookmark" title="Watch: What’s trending in real estate technology"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/maxresdefault-1-198x143.jpg" alt="" title="Watch: What’s trending in real estate technology"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/watch-whats-trending-real-estate-technology/" rel="bookmark" title="Watch: What’s trending in real estate technology">Watch: What’s trending in real estate technology</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/co-housing-seniors-gains-acceptance/" rel="bookmark" title="Co-housing for seniors gains acceptance"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/05/Seniors-198x143.jpg" alt="" title="Co-housing for seniors gains acceptance"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/co-housing-seniors-gains-acceptance/" rel="bookmark" title="Co-housing for seniors gains acceptance">Co-housing for seniors gains acceptance</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/real-estate-online-marketing-showdown/" rel="bookmark" title="A real estate online marketing showdown"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/04/social-media-198x143.jpg" alt="" title="A real estate online marketing showdown"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/real-estate-online-marketing-showdown/" rel="bookmark" title="A real estate online marketing showdown">A real estate online marketing showdown</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/kodak-launches-demand-photography-service/" rel="bookmark" title="Kodak launches on-demand photography service"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/04/Photographer-198x143.jpg" alt="" title="Kodak launches on-demand photography service"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/kodak-launches-demand-photography-service/" rel="bookmark" title="Kodak launches on-demand photography service">Kodak launches on-demand photography service</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5892bf0e51d4e" data-td_block_id="td_uid_9_5892bf0e51d4e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5892bf0e51d4e" data-td_block_id="td_uid_9_5892bf0e51d4e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5892bf0e57dc5 = new td_block();
block_td_uid_11_5892bf0e57dc5.id = "td_uid_11_5892bf0e57dc5";
block_td_uid_11_5892bf0e57dc5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":"10"}';
block_td_uid_11_5892bf0e57dc5.td_cur_cat = "27";
block_td_uid_11_5892bf0e57dc5.td_column_number = "1";
block_td_uid_11_5892bf0e57dc5.block_type = "td_mega_menu";
block_td_uid_11_5892bf0e57dc5.post_count = "5";
block_td_uid_11_5892bf0e57dc5.found_posts = "871";
block_td_uid_11_5892bf0e57dc5.max_num_pages = "175";
block_td_uid_11_5892bf0e57dc5.header_color = "";
td_blocks.push(block_td_uid_11_5892bf0e57dc5);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5892bf0e57dc5 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/london-st-thomas-association-realtors-donates-25000-eating-disorder-clinic/" rel="bookmark" title="London and St. Thomas Association of Realtors donates $25,000 to eating disorder clinic"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/LSTAR-Eating-Disorder-Clinic-198x143.jpg" alt="LSTAR CEO John Geha and 2016 president Stacey Evoy present a cheque for $25,000 to Julie McKenzie, development officer, London Health Sciences Foundation, and Julie Gerber, adult mental health eating disorders social worker." title="London and St. Thomas Association of Realtors donates $25,000 to eating disorder clinic"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/london-st-thomas-association-realtors-donates-25000-eating-disorder-clinic/" rel="bookmark" title="London and St. Thomas Association of Realtors donates $25,000 to eating disorder clinic">London and St. Thomas Association of Realtors donates $25,000 to eating disorder clinic</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/orea-calls-affordable-home-ownership-task-force/" rel="bookmark" title="OREA calls for affordable home ownership task force"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/10/Keys-and-Calculator-198x143.jpg" alt="" title="OREA calls for affordable home ownership task force"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/orea-calls-affordable-home-ownership-task-force/" rel="bookmark" title="OREA calls for affordable home ownership task force">OREA calls for affordable home ownership task force</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/winnipegrealtors-appoints-marina-r-james-ceo/" rel="bookmark" title="WinnipegRealtors appoints Marina R. James as CEO"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/Marina-R.-James-198x143.jpg" alt="Marina R. James" title="WinnipegRealtors appoints Marina R. James as CEO"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/winnipegrealtors-appoints-marina-r-james-ceo/" rel="bookmark" title="WinnipegRealtors appoints Marina R. James as CEO">WinnipegRealtors appoints Marina R. James as CEO</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/kingston-area-real-estate-association-members-deliver-200-turkeys-food-bank/" rel="bookmark" title="Kingston and Area Real Estate Association members deliver more than 200 turkeys to food bank"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/KARA-Turkeys-198x143.jpg" alt="Kingston and area Realtors delivered more than 200 turkeys to the local food bank. From left: Tony Mader of the Partners in Mission Food Bank; and KAREA members Lisa Salamone, Kim Donaldson, Colleen Emmerson, Ted Lewis, Steve van Wynsberghe, Liza Tallen, John MacIntyre and Randy Gill." title="Kingston and Area Real Estate Association members deliver more than 200 turkeys to food bank"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/kingston-area-real-estate-association-members-deliver-200-turkeys-food-bank/" rel="bookmark" title="Kingston and Area Real Estate Association members deliver more than 200 turkeys to food bank">Kingston and Area Real Estate Association members deliver more than 200 turkeys to food bank</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/james-mabey-becomes-chair-realtors-association-edmonton/" rel="bookmark" title="James Mabey becomes chair of Realtors Association of Edmonton"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/James-Mabey-198x143.jpg" alt="James Mabey" title="James Mabey becomes chair of Realtors Association of Edmonton"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/james-mabey-becomes-chair-realtors-association-edmonton/" rel="bookmark" title="James Mabey becomes chair of Realtors Association of Edmonton">James Mabey becomes chair of Realtors Association of Edmonton</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5892bf0e57dc5" data-td_block_id="td_uid_11_5892bf0e57dc5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5892bf0e57dc5" data-td_block_id="td_uid_11_5892bf0e57dc5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5892bf0e5d402 = new td_block();
block_td_uid_13_5892bf0e5d402.id = "td_uid_13_5892bf0e5d402";
block_td_uid_13_5892bf0e5d402.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_13_5892bf0e5d402.td_cur_cat = "22";
block_td_uid_13_5892bf0e5d402.td_column_number = "1";
block_td_uid_13_5892bf0e5d402.block_type = "td_mega_menu";
block_td_uid_13_5892bf0e5d402.post_count = "5";
block_td_uid_13_5892bf0e5d402.found_posts = "91";
block_td_uid_13_5892bf0e5d402.max_num_pages = "19";
block_td_uid_13_5892bf0e5d402.header_color = "";
td_blocks.push(block_td_uid_13_5892bf0e5d402);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5892bf0e5d402 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/watch-whats-trending-real-estate-technology/" rel="bookmark" title="Watch: What’s trending in real estate technology"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/maxresdefault-1-198x143.jpg" alt="" title="Watch: What’s trending in real estate technology"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/watch-whats-trending-real-estate-technology/" rel="bookmark" title="Watch: What’s trending in real estate technology">Watch: What’s trending in real estate technology</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/look-listings-lose/" rel="bookmark" title="Look after the listings you lose"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/06/CoupleWithRealtor-featured-198x143.jpg" alt="" title="Look after the listings you lose"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/look-listings-lose/" rel="bookmark" title="Look after the listings you lose">Look after the listings you lose</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/four-important-steps-start-year-off-right/" rel="bookmark" title="Four important steps to start the year off right"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/maxresdefault-3-198x143.jpg" alt="" title="Four important steps to start the year off right"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/four-important-steps-start-year-off-right/" rel="bookmark" title="Four important steps to start the year off right">Four important steps to start the year off right</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/watch-little-things-make-big-difference/" rel="bookmark" title="Watch: Little things make a big difference"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/01/maxresdefault-1-198x143.jpg" alt="" title="Watch: Little things make a big difference"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/watch-little-things-make-big-difference/" rel="bookmark" title="Watch: Little things make a big difference">Watch: Little things make a big difference</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/watch-real-estate-advertising-bad-time-change/" rel="bookmark" title="Watch: Real estate advertising is bad and it’s time for a change"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/12/maxresdefault-3-198x143.jpg" alt="" title="Watch: Real estate advertising is bad and it’s time for a change"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/watch-real-estate-advertising-bad-time-change/" rel="bookmark" title="Watch: Real estate advertising is bad and it’s time for a change">Watch: Real estate advertising is bad and it’s time for a change</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5892bf0e5d402" data-td_block_id="td_uid_13_5892bf0e5d402"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5892bf0e5d402" data-td_block_id="td_uid_13_5892bf0e5d402"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-30698" class="post-30698 post type-post status-publish format-video has-post-thumbnail hentry category-technology category-videos post_format-post-format-video" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Products &amp;amp; Tech" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/products/"><span itemprop="title">Products &amp; Tech</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Technology" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/products/technology/"><span itemprop="title">Technology</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Watch: What’s trending in real estate technology">Watch: What’s trending in real estate technology</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">Watch: What’s trending in real estate technology</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="http://www.remonline.com/category/products/">Products &amp; Tech</a></li><li class="entry-category"><a  href="http://www.remonline.com/category/products/technology/">Technology</a></li><li class="entry-category"><a  href="http://www.remonline.com/category/videos/">Videos</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-02T00:00:45-05:00" >Feb 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/watch-whats-trending-real-estate-technology/#disqus_thread"></span>0</div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                                <p class="td-sub-title">By <a href="/author/DavidGreenspan">David Greenspan</a></p>
                <div class="wpb_video_wrapper">
                    <iframe width="600" height="560" src="http://www.youtube.com/embed/E-bBxCjNLMY?feature=oembed&wmode=opaque" frameborder="0" allowfullscreen=""></iframe>
                </div>
                
    <div class="td-post-text-content">
        <p>David Greenspan takes a look at what was trending at real estate technology show in New York City recently.</p>
<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Watch: What’s trending in real estate technology&url=http%3A%2F%2Fwww.remonline.com%2Fwatch-whats-trending-real-estate-technology%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.remonline.com%2Fwatch-whats-trending-real-estate-technology%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.remonline.com/watch-whats-trending-real-estate-technology/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.remonline.com/watch-whats-trending-real-estate-technology/&amp;media=http://www.remonline.com/wp-content/uploads/2017/02/maxresdefault-1.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="author-box-wrap"><a href="http://www.remonline.com/author/davidgreenspan/"><img alt='' src='http://2.gravatar.com/avatar/2d4a8b3280c4c9a46c94b8896a7baaaf?s=106&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2d4a8b3280c4c9a46c94b8896a7baaaf?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a href="http://www.remonline.com/author/davidgreenspan/">David Greenspan</a></div><div class="vcard author"><span class="fn">David Greenspan brings today’s ideas to life with fresh energy and over a decade of experience helping Realtors use Keep-in-Touch marketing to build <a href="http://www.mindshare101.com">#MindShare</a>. As a speaker and motivator, he pokes, provokes, challenges and makes people laugh.</span></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="https://www.linkedin.com/in/david-greenspan-1b085713"><span class="td-social-s4-16 td-s-s-16-linkedin"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/kitspak"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span></div><div class="clearfix"></div></div></div> 

        <meta itemprop="author" content = "David Greenspan">    </footer>

    <div class="art-img-text-down similar-articles"></div>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.remonline.com/watch-whats-trending-real-estate-technology/';
var disqus_identifier = '30698 http://www.remonline.com/?p=30698';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'remonline';
var disqus_title = "Watch: What’s trending in real estate technology";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=30698';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><center>
<!-- Tower -->
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- Sidebar Box 1 -->
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- Sidebar Box 2 -->
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Sidebar Box 3 -->
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://m.remonline.com/img/letterheadconcept-w500px.gif" data-retina="http://m.remonline.com/img/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@remonline.com">info@remonline.com</a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-26729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-26729"><a href="http://www.remonline.com/home-subscription/">Home Subscription</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Advertise with us</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-not-mega menu-item-21642"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Media Kit for Advertisers [PDF]</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21643"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">In Print</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21644"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Digital Media</a></li>
<li id="menu-item-21645" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21645"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Readership</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2017 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="http://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="http://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="http://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="http://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="rCbDoKYrsLbA" class="QdJZkyZQILrT" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"QdJZkyZQILrT-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus ore some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"REM | Real Estate Magazine\" href=\"http:\/\/www.remonline.com\" target=\"_blank\">www.remonline.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-QdJZkyZQILrT\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'remonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}
                </style><script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.remonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/sJscwKWKaDlo.js?ver=2.0.12'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>