<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Toronto companies win Americas Property Awards | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="REM | Real Estate Magazine">
    <link rel="pingback" href="http://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/11/CORE-architect-inc.jpg" /><link rel="icon" type="image/png" href="/images/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/><!-- JM Twitter Cards by Julien Maury 8.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@REM_Online">
<meta name="twitter:site" content="@REM_Online">
<meta name="twitter:title" content="Toronto companies win Americas Property Awards">
<meta name="twitter:description" content="Several Toronto companies will be honoured at the 2017-2018 Americas Property Awards event Nov. 13 at the Toronto Fairmont Royal York Hotel. ">
<meta name="twitter:image" content="http://www.remonline.com/wp-content/uploads/2017/11/CORE-architect-inc.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.0 -->

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Several Toronto companies will be honoured at the 2017-2018 Americas Property Awards event Nov. 13 at the Toronto Fairmont Royal York Hotel."/>
<link rel="canonical" href="http://www.remonline.com/toronto-companies-win-americas-property-awards/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Toronto companies win Americas Property Awards | REM | Real Estate Magazine" />
<meta property="og:description" content="Several Toronto companies will be honoured at the 2017-2018 Americas Property Awards event Nov. 13 at the Toronto Fairmont Royal York Hotel." />
<meta property="og:url" content="http://www.remonline.com/toronto-companies-win-americas-property-awards/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:tag" content="Americas Property Awards" />
<meta property="article:tag" content="Core Architects" />
<meta property="article:tag" content="Heather Segreti Design" />
<meta property="article:tag" content="International Property Awards" />
<meta property="article:tag" content="Oxford Properties Group" />
<meta property="article:section" content="Honours &amp; Awards" />
<meta property="article:published_time" content="2017-11-06T00:00:27+00:00" />
<meta property="article:modified_time" content="2017-11-06T00:25:09+00:00" />
<meta property="og:updated_time" content="2017-11-06T00:25:09+00:00" />
<meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/11/CORE-architect-inc.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="642" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.remonline.com\/","name":"REM | Real Estate Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.remonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.remonline.com\/toronto-companies-win-americas-property-awards\/","sameAs":[],"@id":"#organization","name":"REM | Real Estate Magazine","logo":"http:\/\/www.remonline.com\/wp-content\/uploads\/2016\/07\/letterheadconcept-w1000px-whitebg.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="http://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="http://www.remonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="REM | Real Estate Magazine &raquo; iCal Feed" href="http://www.remonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Toronto companies win Americas Property Awards Comments Feed" href="http://www.remonline.com/toronto-companies-win-americas-property-awards/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=be4fcdce6c695bf8a839e24da5c4c691"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.remonline.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=be4fcdce6c695bf8a839e24da5c4c691' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=be4fcdce6c695bf8a839e24da5c4c691' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=be4fcdce6c695bf8a839e24da5c4c691' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=be4fcdce6c695bf8a839e24da5c4c691' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=be4fcdce6c695bf8a839e24da5c4c691' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=be4fcdce6c695bf8a839e24da5c4c691' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=be4fcdce6c695bf8a839e24da5c4c691' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/qikKTmkLpUKB.css?ver=2.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.remonline.com/?p=33504' />
<link rel="alternate" type="application/json+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Ftoronto-companies-win-americas-property-awards%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Ftoronto-companies-win-americas-property-awards%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.remonline.com/?wordfence_lh=1&hid=FD69BC8EBF27132D91553DEF881D985F');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.remonline.com"><link rel="https://theeventscalendar.com/" href="http://www.remonline.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

</head>

<body class="post-template-default single single-post postid-33504 single-format-standard tribe-no-js td-boxed-layout td_responsive toronto-companies-win-americas-property-awards single_template_3 wpb-js-composer js-comp-ver-5.0 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a></li>
<li id="menu-item-33371" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="http://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Tuesday, November 7, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="http://www.remonline.com/about/">About</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21541"><a href="http://www.remonline.com/advertise-with-rem/">Advertise</a></li>
<li id="menu-item-23013" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23013"><a href="http://www.remonline.com/home-subscription/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-22958"><a href="http://www.remonline.com/events/">Events</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="http://www.remonline.com/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega td-mega-menu menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5a01eacebcb16 = new td_block();
block_td_uid_1_5a01eacebcb16.id = "td_uid_1_5a01eacebcb16";
block_td_uid_1_5a01eacebcb16.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_5a01eacebcb16.td_cur_cat = "11";
block_td_uid_1_5a01eacebcb16.td_column_number = "1";
block_td_uid_1_5a01eacebcb16.block_type = "td_mega_menu";
block_td_uid_1_5a01eacebcb16.post_count = "4";
block_td_uid_1_5a01eacebcb16.found_posts = "5599";
block_td_uid_1_5a01eacebcb16.max_num_pages = "1400";
block_td_uid_1_5a01eacebcb16.header_color = "";
td_blocks.push(block_td_uid_1_5a01eacebcb16);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5a01eacebcb16" id="sub-cat-td_uid_1_5a01eacebcb16-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_5a01eacebcb16" href="http://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a01eacebcb16" id="sub-cat-td_uid_1_5a01eacebcb16-27" data-cat_id="27" data-td_block_id="td_uid_1_5a01eacebcb16" href="http://www.remonline.com/category/news/boards/">Boards &amp; Associations</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a01eacebcb16" id="sub-cat-td_uid_1_5a01eacebcb16-6" data-cat_id="6" data-td_block_id="td_uid_1_5a01eacebcb16" href="http://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a01eacebcb16" id="sub-cat-td_uid_1_5a01eacebcb16-33" data-cat_id="33" data-td_block_id="td_uid_1_5a01eacebcb16" href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a01eacebcb16" id="sub-cat-td_uid_1_5a01eacebcb16-34" data-cat_id="34" data-td_block_id="td_uid_1_5a01eacebcb16" href="http://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a01eacebcb16" id="sub-cat-td_uid_1_5a01eacebcb16-9" data-cat_id="9" data-td_block_id="td_uid_1_5a01eacebcb16" href="http://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_5a01eacebcb16 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sales-rep-nischal-ram-helps-deliver-dinner-500-people/" rel="bookmark" title="Sales rep Nischal Ram helps deliver dinner to more than 500 people"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/Surrey-turkey-basket-brigade-198x143.jpg" alt="Nischal Ram’s Surrey Basket Brigade delivered baskets to 80 families." title="Sales rep Nischal Ram helps deliver dinner to more than 500 people"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sales-rep-nischal-ram-helps-deliver-dinner-500-people/" rel="bookmark" title="Sales rep Nischal Ram helps deliver dinner to more than 500 people">Sales rep Nischal Ram helps deliver dinner to more than 500 people</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/reco-freezes-accounts-remax-right-choice-toronto/" rel="bookmark" title="RECO freezes accounts of Re/Max Right Choice in Toronto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/09/Competition-Bureau-featured-198x143.jpg" alt="" title="RECO freezes accounts of Re/Max Right Choice in Toronto"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/reco-freezes-accounts-remax-right-choice-toronto/" rel="bookmark" title="RECO freezes accounts of Re/Max Right Choice in Toronto">RECO freezes accounts of Re/Max Right Choice in Toronto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/toronto-office-tenants-focusing-digital-connectivity-key-business-success/" rel="bookmark" title="Sponsored: Toronto office tenants focusing on digital connectivity as key to business success"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/WiredScore-1-198x143.jpg" alt="" title="Sponsored: Toronto office tenants focusing on digital connectivity as key to business success"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/toronto-office-tenants-focusing-digital-connectivity-key-business-success/" rel="bookmark" title="Sponsored: Toronto office tenants focusing on digital connectivity as key to business success">Sponsored: Toronto office tenants focusing on digital connectivity as key to business success</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/toronto-companies-win-americas-property-awards/" rel="bookmark" title="Toronto companies win Americas Property Awards"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/CORE-architect-inc-198x143.jpg" alt="Core Architects’ M City Phase 1 project." title="Toronto companies win Americas Property Awards"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/toronto-companies-win-americas-property-awards/" rel="bookmark" title="Toronto companies win Americas Property Awards">Toronto companies win Americas Property Awards</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a01eacebcb16" data-td_block_id="td_uid_1_5a01eacebcb16"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a01eacebcb16" data-td_block_id="td_uid_1_5a01eacebcb16"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5a01eacec219b = new td_block();
block_td_uid_3_5a01eacec219b.id = "td_uid_3_5a01eacec219b";
block_td_uid_3_5a01eacec219b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_5a01eacec219b.td_cur_cat = "12";
block_td_uid_3_5a01eacec219b.td_column_number = "1";
block_td_uid_3_5a01eacec219b.block_type = "td_mega_menu";
block_td_uid_3_5a01eacec219b.post_count = "4";
block_td_uid_3_5a01eacec219b.found_posts = "870";
block_td_uid_3_5a01eacec219b.max_num_pages = "218";
block_td_uid_3_5a01eacec219b.header_color = "";
td_blocks.push(block_td_uid_3_5a01eacec219b);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-7" data-cat_id="7" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-30" data-cat_id="30" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-32" data-cat_id="32" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-10" data-cat_id="10" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-2825" data-cat_id="2825" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/natalka-falcomer/">Natalka Falcomer</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-2824" data-cat_id="2824" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/peggy-blair/">Peggy Blair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-15" data-cat_id="15" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01eacec219b" id="sub-cat-td_uid_3_5a01eacec219b-2823" data-cat_id="2823" data-td_block_id="td_uid_3_5a01eacec219b" href="http://www.remonline.com/category/columnists/ross-wilson/">Ross Wilson</a></div></div></div><div id=td_uid_3_5a01eacec219b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/real-estate-bloopers-lost-lofts-idle-offices/" rel="bookmark" title="Real estate bloopers: Lost lofts and idle offices"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Client-Loyalty-198x143.jpg" alt="" title="Real estate bloopers: Lost lofts and idle offices"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/real-estate-bloopers-lost-lofts-idle-offices/" rel="bookmark" title="Real estate bloopers: Lost lofts and idle offices">Real estate bloopers: Lost lofts and idle offices</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/dont-leave-buyer-side-table/" rel="bookmark" title="Don’t leave the buyer side on the table"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/04/Coach-198x143.jpg" alt="" title="Don’t leave the buyer side on the table"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/dont-leave-buyer-side-table/" rel="bookmark" title="Don’t leave the buyer side on the table">Don’t leave the buyer side on the table</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/minority-makes-money/" rel="bookmark" title="The minority makes the money"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/04/switch-brokerage-198x143.jpg" alt="" title="The minority makes the money"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/minority-makes-money/" rel="bookmark" title="The minority makes the money">The minority makes the money</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/recipes-realtors-beet-tops-roasted-red-garden-beets/" rel="bookmark" title="Recipes for Realtors: Beet tops and roasted red garden beets"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Beets-198x143.jpg" alt="" title="Recipes for Realtors: Beet tops and roasted red garden beets"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/recipes-realtors-beet-tops-roasted-red-garden-beets/" rel="bookmark" title="Recipes for Realtors: Beet tops and roasted red garden beets">Recipes for Realtors: Beet tops and roasted red garden beets</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01eacec219b" data-td_block_id="td_uid_3_5a01eacec219b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01eacec219b" data-td_block_id="td_uid_3_5a01eacec219b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5a01eacec87e8 = new td_block();
block_td_uid_5_5a01eacec87e8.id = "td_uid_5_5a01eacec87e8";
block_td_uid_5_5a01eacec87e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_5a01eacec87e8.td_cur_cat = "24";
block_td_uid_5_5a01eacec87e8.td_column_number = "1";
block_td_uid_5_5a01eacec87e8.block_type = "td_mega_menu";
block_td_uid_5_5a01eacec87e8.post_count = "4";
block_td_uid_5_5a01eacec87e8.found_posts = "1050";
block_td_uid_5_5a01eacec87e8.max_num_pages = "263";
block_td_uid_5_5a01eacec87e8.header_color = "";
td_blocks.push(block_td_uid_5_5a01eacec87e8);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-29" data-cat_id="29" data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-17" data-cat_id="17" data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-2828" data-cat_id="2828" data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/mark-weisleder/">Mark Weisleder</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-2829" data-cat_id="2829" data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/martin-rumack/">Martin Rumack</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-31" data-cat_id="31" data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/maya/">Maya Bailey</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-2827" data-cat_id="2827" data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/robin-wilding/">Robin Wilding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01eacec87e8" id="sub-cat-td_uid_5_5a01eacec87e8-2826" data-cat_id="2826" data-td_block_id="td_uid_5_5a01eacec87e8" href="http://www.remonline.com/category/advice/ryan-hodge/">Ryan Hodge</a></div></div></div><div id=td_uid_5_5a01eacec87e8 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/just-one-thing-makes-difference-sales-success/" rel="bookmark" title="Just one thing makes the difference in your sales success"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/maxresdefault-1-198x143.jpg" alt="" title="Just one thing makes the difference in your sales success"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/just-one-thing-makes-difference-sales-success/" rel="bookmark" title="Just one thing makes the difference in your sales success">Just one thing makes the difference in your sales success</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/changes-ontarios-residential-tenancies-act/" rel="bookmark" title="Changes to Ontario&#8217;s Residential Tenancies Act"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-6-198x143.jpg" alt="" title="Changes to Ontario&#8217;s Residential Tenancies Act"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/changes-ontarios-residential-tenancies-act/" rel="bookmark" title="Changes to Ontario&#8217;s Residential Tenancies Act">Changes to Ontario&#8217;s Residential Tenancies Act</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-4-198x143.jpg" alt="" title="Using market intelligence to become a trusted advisor"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor">Using market intelligence to become a trusted advisor</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/4-creative-ways-thank-past-clients/" rel="bookmark" title="4 creative ways to thank your past clients"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Thank-you-note-with-coffee-1254-198x143.jpg" alt="" title="4 creative ways to thank your past clients"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/4-creative-ways-thank-past-clients/" rel="bookmark" title="4 creative ways to thank your past clients">4 creative ways to thank your past clients</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a01eacec87e8" data-td_block_id="td_uid_5_5a01eacec87e8"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a01eacec87e8" data-td_block_id="td_uid_5_5a01eacec87e8"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5a01eacecf000 = new td_block();
block_td_uid_7_5a01eacecf000.id = "td_uid_7_5a01eacecf000";
block_td_uid_7_5a01eacecf000.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_5a01eacecf000.td_cur_cat = "14";
block_td_uid_7_5a01eacecf000.td_column_number = "1";
block_td_uid_7_5a01eacecf000.block_type = "td_mega_menu";
block_td_uid_7_5a01eacecf000.post_count = "5";
block_td_uid_7_5a01eacecf000.found_posts = "268";
block_td_uid_7_5a01eacecf000.max_num_pages = "54";
block_td_uid_7_5a01eacecf000.header_color = "";
td_blocks.push(block_td_uid_7_5a01eacecf000);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5a01eacecf000 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/piers-baker-showing-seaside-listings-kayak/" rel="bookmark" title="Piers Baker: Showing seaside listings from a kayak"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Piers-Baker-kayak-198x143.jpg" alt="Piers Baker (Photo: Brittany Hirtle)" title="Piers Baker: Showing seaside listings from a kayak"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/piers-baker-showing-seaside-listings-kayak/" rel="bookmark" title="Piers Baker: Showing seaside listings from a kayak">Piers Baker: Showing seaside listings from a kayak</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/peak-realtys-low-cost-model-spreads-brand/" rel="bookmark" title="Peak Realty&#8217;s low-cost model spreads the brand"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Peak-Realty-Paul-and-Lee-Ruby-198x143.jpg" alt="Paul and Lee Ruby (Photo: Ben Lariviere)" title="Peak Realty&#8217;s low-cost model spreads the brand"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/peak-realtys-low-cost-model-spreads-brand/" rel="bookmark" title="Peak Realty&#8217;s low-cost model spreads the brand">Peak Realty&#8217;s low-cost model spreads the brand</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/meet-ghosts-myrtles-plantation/" rel="bookmark" title="Meet the ghosts of Myrtles Plantation"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Myrtles-Plantation-198x143.jpg" alt="The beautiful Myrtles Plantation in Louisiana is one of the most haunted homes in the U.S. (Photo: Amanda Deville)" title="Meet the ghosts of Myrtles Plantation"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/meet-ghosts-myrtles-plantation/" rel="bookmark" title="Meet the ghosts of Myrtles Plantation">Meet the ghosts of Myrtles Plantation</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/broker-claude-boiron-will-pay-clients-bad-plumbing/" rel="bookmark" title="Broker Claude Boiron will pay for clients&#8217; bad plumbing"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Claude-Borion-198x143.jpg" alt="Claude Boiron" title="Broker Claude Boiron will pay for clients&#8217; bad plumbing"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/broker-claude-boiron-will-pay-clients-bad-plumbing/" rel="bookmark" title="Broker Claude Boiron will pay for clients&#8217; bad plumbing">Broker Claude Boiron will pay for clients&#8217; bad plumbing</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/exp-realtys-brokerages-cloud/" rel="bookmark" title="eXp Realty&#8217;s brokerages in the cloud"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Cloud-Computing-198x143.jpg" alt="" title="eXp Realty&#8217;s brokerages in the cloud"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/exp-realtys-brokerages-cloud/" rel="bookmark" title="eXp Realty&#8217;s brokerages in the cloud">eXp Realty&#8217;s brokerages in the cloud</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a01eacecf000" data-td_block_id="td_uid_7_5a01eacecf000"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a01eacecf000" data-td_block_id="td_uid_7_5a01eacecf000"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5a01eaced5dd9 = new td_block();
block_td_uid_9_5a01eaced5dd9.id = "td_uid_9_5a01eaced5dd9";
block_td_uid_9_5a01eaced5dd9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_5a01eaced5dd9.td_cur_cat = "44";
block_td_uid_9_5a01eaced5dd9.td_column_number = "1";
block_td_uid_9_5a01eaced5dd9.block_type = "td_mega_menu";
block_td_uid_9_5a01eaced5dd9.post_count = "4";
block_td_uid_9_5a01eaced5dd9.found_posts = "524";
block_td_uid_9_5a01eaced5dd9.max_num_pages = "131";
block_td_uid_9_5a01eaced5dd9.header_color = "";
td_blocks.push(block_td_uid_9_5a01eaced5dd9);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5a01eaced5dd9" id="sub-cat-td_uid_9_5a01eaced5dd9-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_5a01eaced5dd9" href="http://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a01eaced5dd9" id="sub-cat-td_uid_9_5a01eaced5dd9-28" data-cat_id="28" data-td_block_id="td_uid_9_5a01eaced5dd9" href="http://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a01eaced5dd9" id="sub-cat-td_uid_9_5a01eaced5dd9-18" data-cat_id="18" data-td_block_id="td_uid_9_5a01eaced5dd9" href="http://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a01eaced5dd9" id="sub-cat-td_uid_9_5a01eaced5dd9-23" data-cat_id="23" data-td_block_id="td_uid_9_5a01eaced5dd9" href="http://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_5a01eaced5dd9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/toronto-office-tenants-focusing-digital-connectivity-key-business-success/" rel="bookmark" title="Sponsored: Toronto office tenants focusing on digital connectivity as key to business success"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/WiredScore-1-198x143.jpg" alt="" title="Sponsored: Toronto office tenants focusing on digital connectivity as key to business success"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/toronto-office-tenants-focusing-digital-connectivity-key-business-success/" rel="bookmark" title="Sponsored: Toronto office tenants focusing on digital connectivity as key to business success">Sponsored: Toronto office tenants focusing on digital connectivity as key to business success</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-real-estate-trends-take-advantage/" rel="bookmark" title="Sponsored: Real Estate Trends &#038; How to Take Advantage of Them"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Featured-Image-Resized-Cropped-198x143.jpg" alt="" title="Sponsored: Real Estate Trends &#038; How to Take Advantage of Them"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-real-estate-trends-take-advantage/" rel="bookmark" title="Sponsored: Real Estate Trends &#038; How to Take Advantage of Them">Sponsored: Real Estate Trends &#038; How to Take Advantage of Them</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/richard-robbins-masters-academy-event-coming-gta/" rel="bookmark" title="Richard Robbins Masters Academy event coming to Greater Toronto Area"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Urban-Planning-198x143.jpg" alt="" title="Richard Robbins Masters Academy event coming to Greater Toronto Area"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/richard-robbins-masters-academy-event-coming-gta/" rel="bookmark" title="Richard Robbins Masters Academy event coming to Greater Toronto Area">Richard Robbins Masters Academy event coming to Greater Toronto Area</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/lone-wolf-acquires-instanet-solutions/" rel="bookmark" title="Lone Wolf acquires Instanet Solutions"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/08/Patrick-Arkeveld-198x143.jpg" alt="Patrick Arkeveld" title="Lone Wolf acquires Instanet Solutions"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/lone-wolf-acquires-instanet-solutions/" rel="bookmark" title="Lone Wolf acquires Instanet Solutions">Lone Wolf acquires Instanet Solutions</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a01eaced5dd9" data-td_block_id="td_uid_9_5a01eaced5dd9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a01eaced5dd9" data-td_block_id="td_uid_9_5a01eaced5dd9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5a01eacedd14e = new td_block();
block_td_uid_11_5a01eacedd14e.id = "td_uid_11_5a01eacedd14e";
block_td_uid_11_5a01eacedd14e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_11_5a01eacedd14e.td_cur_cat = "22";
block_td_uid_11_5a01eacedd14e.td_column_number = "1";
block_td_uid_11_5a01eacedd14e.block_type = "td_mega_menu";
block_td_uid_11_5a01eacedd14e.post_count = "5";
block_td_uid_11_5a01eacedd14e.found_posts = "123";
block_td_uid_11_5a01eacedd14e.max_num_pages = "25";
block_td_uid_11_5a01eacedd14e.header_color = "";
td_blocks.push(block_td_uid_11_5a01eacedd14e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5a01eacedd14e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/just-one-thing-makes-difference-sales-success/" rel="bookmark" title="Just one thing makes the difference in your sales success"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/maxresdefault-1-198x143.jpg" alt="" title="Just one thing makes the difference in your sales success"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/just-one-thing-makes-difference-sales-success/" rel="bookmark" title="Just one thing makes the difference in your sales success">Just one thing makes the difference in your sales success</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/changes-ontarios-residential-tenancies-act/" rel="bookmark" title="Changes to Ontario&#8217;s Residential Tenancies Act"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-6-198x143.jpg" alt="" title="Changes to Ontario&#8217;s Residential Tenancies Act"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/changes-ontarios-residential-tenancies-act/" rel="bookmark" title="Changes to Ontario&#8217;s Residential Tenancies Act">Changes to Ontario&#8217;s Residential Tenancies Act</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-4-198x143.jpg" alt="" title="Using market intelligence to become a trusted advisor"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor">Using market intelligence to become a trusted advisor</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/seven-ways-communicate-clients/" rel="bookmark" title="Seven ways to communicate with clients"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-3-198x143.jpg" alt="" title="Seven ways to communicate with clients"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/seven-ways-communicate-clients/" rel="bookmark" title="Seven ways to communicate with clients">Seven ways to communicate with clients</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/create-killer-pre-listing-presentation/" rel="bookmark" title="Create a killer pre-listing presentation"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-1-198x143.jpg" alt="" title="Create a killer pre-listing presentation"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/create-killer-pre-listing-presentation/" rel="bookmark" title="Create a killer pre-listing presentation">Create a killer pre-listing presentation</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a01eacedd14e" data-td_block_id="td_uid_11_5a01eacedd14e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a01eacedd14e" data-td_block_id="td_uid_11_5a01eacedd14e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="http://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-33504" class="post-33504 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-honours tag-americas-property-awards tag-core-architects tag-heather-segreti-design tag-international-property-awards tag-oxford-properties-group" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">
        <div class="td-post-header-full td-image-gradient">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/news/"><span itemprop="title">News</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Honours &amp;amp; Awards" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/news/honours/"><span itemprop="title">Honours &amp; Awards</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Toronto companies win Americas Property Awards">Toronto companies win Americas Property Awards</span></div><div class="td-post-featured-image"><figure><a href="http://www.remonline.com/wp-content/uploads/2017/11/CORE-architect-inc.jpg" data-caption="Core Architects&rsquo; M City Phase 1 project."><img width="1074" height="483" itemprop="image" class="entry-thumb td-modal-image" src="http://www.remonline.com/wp-content/uploads/2017/11/CORE-architect-inc-1074x483.jpg" alt="Core Architects’ M City Phase 1 project." title="Core Architects’ M City Phase 1 project."/></a><figcaption class="wp-caption-text">Core Architects’ M City Phase 1 project.</figcaption></figure></div>
            <header>
                <h1 itemprop="name" class="entry-title">Toronto companies win Americas Property Awards</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="http://www.remonline.com/category/news/">News</a></li><li class="entry-category"><a  href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-06T00:00:27+00:00" >Nov 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/toronto-companies-win-americas-property-awards/#disqus_thread"></span>0</div>                </div>
            </header>
        </div>
    </div>

    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        
    <div class="td-post-text-content">
        <p>Several Toronto companies will be honoured at the 2017-2018 Americas Property Awards event Nov. 13 at the Toronto Fairmont Royal York Hotel.</p>
<p>The Americas awards are part of the global International Property Awards and are open to residential and commercial property professionals from around the globe. They celebrate the highest levels of achievement by companies operating in all sectors of the property and real estate industry.</p>
<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>
<p><a href="http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc.jpg"><img class=" td-modal-image aligncenter wp-image-33506 size-full" src="http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc.jpg" alt="" width="1000" height="952" srcset="http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc.jpg 1000w, http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc-300x286.jpg 300w, http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc-768x731.jpg 768w, http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc-700x666.jpg 700w, http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc-375x357.jpg 375w, http://www.remonline.com/wp-content/uploads/2017/11/CORE-Architects-Inc-507x483.jpg 507w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><a href="http://www.corearchitects.com/blog/m-city-cores-wins-design-competion/">Core Architects</a> will receive an award for Residential High-Rise Architecture for M City Phase 1, a 60-storey tower in Mississauga, Ont.</p>
<figure id="attachment_33507" style="width: 1000px" class="wp-caption aligncenter"><a href="http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc.jpg"><img class=" td-modal-image wp-image-33507 size-full" src="http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc.jpg" alt="A winning condo interior design by Heather Segreti Design. " width="1000" height="654" srcset="http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc.jpg 1000w, http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc-300x196.jpg 300w, http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc-768x502.jpg 768w, http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc-700x458.jpg 700w, http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc-100x65.jpg 100w, http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc-546x357.jpg 546w, http://www.remonline.com/wp-content/uploads/2017/11/Heather-Segreti-Design-Inc-739x483.jpg 739w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">A winning condo interior design by Heather Segreti Design.</figcaption></figure>
<p><a href="http://segretidesign.com/">Heather Segreti Design</a> will receive an award for Interior Design Private Residence sector for a contemporary Kleinburg, Ont. residence.</p>
<figure id="attachment_33508" style="width: 700px" class="wp-caption aligncenter"><a href="http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group.jpg"><img class=" td-modal-image wp-image-33508 size-large" src="http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group-919x1024.jpg" alt="The EY Tower by Oxford Properties Group." width="700" height="780" srcset="http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group-919x1024.jpg 919w, http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group-269x300.jpg 269w, http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group-768x856.jpg 768w, http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group-700x780.jpg 700w, http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group-320x357.jpg 320w, http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group-434x483.jpg 434w, http://www.remonline.com/wp-content/uploads/2017/11/Oxford-Properties-Group.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption class="wp-caption-text">The EY Tower by Oxford Properties Group.</figcaption></figure>
<p>Oxford Properties Group will receive awards for Office Architecture and Commercial High-Rise Development projects for the <a href="http://www.ey.com/ca/en/about-us/new-ey-tower">EY Tower skyscraper</a>.</p>
<p>The top winners in the Americas region will automatically be entered in to the overall International awards, which will be announced on Dec. 4 at the Savoy Hotel in London.</p>
<p>The awards will also play host to The IPAX USA and Americas free networking event and exhibition aimed at key property industry professionals. The event will include seminars conducted by expert speakers. For information and free registration for the IPAX USA &amp; Americas Exhibition, click <a href="http://www.ipaxglobal.com/americas/">here.</a></p>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.remonline.com/tag/americas-property-awards/">Americas Property Awards</a></li><li><a href="http://www.remonline.com/tag/core-architects/">Core Architects</a></li><li><a href="http://www.remonline.com/tag/heather-segreti-design/">Heather Segreti Design</a></li><li><a href="http://www.remonline.com/tag/international-property-awards/">International Property Awards</a></li><li><a href="http://www.remonline.com/tag/oxford-properties-group/">Oxford Properties Group</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Toronto companies win Americas Property Awards&url=http%3A%2F%2Fwww.remonline.com%2Ftoronto-companies-win-americas-property-awards%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.remonline.com%2Ftoronto-companies-win-americas-property-awards%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.remonline.com/toronto-companies-win-americas-property-awards/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.remonline.com/toronto-companies-win-americas-property-awards/&amp;media=http://www.remonline.com/wp-content/uploads/2017/11/CORE-architect-inc.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                         

        <meta itemprop="author" content = "REM | Real Estate Magazine">    </footer>

    <div class="art-img-text-down similar-articles"></div>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.remonline.com/toronto-companies-win-americas-property-awards/';
var disqus_identifier = '33504 http://www.remonline.com/?p=33504';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'remonline';
var disqus_title = "Toronto companies win Americas Property Awards";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=33504';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><!-- /6874916/tower -->
<center>
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- /6874916/SidebarBox_1 -->
<center>
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- /6874916/SidebarBox_2 -->
<center>
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- /6874916/SidebarBox_3 -->
<center>
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div>
</center></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="/images/letterheadconcept-w500px.gif" data-retina="/images/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@remonline.com">info@remonline.com</a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-26729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-26729"><a href="http://www.remonline.com/home-subscription/">Home Subscription</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Advertise with us</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-not-mega menu-item-21642"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Media Kit for Advertisers [PDF]</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21643"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">In Print</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21644"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Digital Media</a></li>
<li id="menu-item-21645" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21645"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Readership</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2017 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="http://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="http://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="http://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="http://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="rCbDoKYrsLbA" class="QdJZkyZQILrT" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"QdJZkyZQILrT-default\">\n\t<h1 style=\"\">Our ads are not harmful! Please disable AdBlock for our website!<\/h1>\n\t<p>We've detected that you are using AdBlock Plus ore some other adblocking software.\u00a0Okay, that's fine.<\/p>\n<p>But: We directly sell all our advertisements - they do not come to us from a network. We know\u00a0the content of\u00a0each and every advertisement you'll see here and where it comes from.<\/p>\n<p><strong>So, we can <em>guarantee<\/em> our banner ads\u00a0do not play an obnoxious sound, redirect you to another page, or inject dangerous malware. We would\u00a0never allow these kinds of banner ads!<\/strong><\/p>\n<p>But we do need money to operate the site, and almost all of it comes from our online advertising. By using AdBlock - especially now that you know our ads aren't harmful\u00a0- all you're doing is\u00a0helping to ensure we will go out of business, and the thing you came here to see won't be here for much longer.<\/p>\n<p>(You're also making the web a more dangerous place for everyone by encouraging ad networks to circumvent your AdBlock and become more aggressive and obnoxious than ever before.)<\/p>\n<p><strong>Please, add <a title=\"REM | Real Estate Magazine\" href=\"http:\/\/www.remonline.com\" target=\"_blank\">www.remonline.com<\/a> to your ad blocking whitelist or disable your adblocking software. Or else this site won't be here for much longer.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-QdJZkyZQILrT\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'remonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}
                </style><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.remonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"392956d6a4","ajaxurl":"http:\/\/www.remonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/sJscwKWKaDlo.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=be4fcdce6c695bf8a839e24da5c4c691'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=be4fcdce6c695bf8a839e24da5c4c691'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>