<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>The hazards of buying without a property survey | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Bob Aaron">
    <link rel="pingback" href="http://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure.jpg" /><link rel="icon" type="image/png" href="/images/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/><!-- JM Twitter Cards by Julien Maury 8.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@REM_Online">
<meta name="twitter:site" content="@REM_Online">
<meta name="twitter:title" content="The hazards of buying without a property survey">
<meta name="twitter:description" content="If your clients buy without a survey, make sure they understand the huge risks they are taking. A property survey is the single most important document in the whole process">
<meta name="twitter:image" content="http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.0 -->

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="If your clients buy without a survey, make sure they understand the huge risks they are taking. A property survey is the single most important document in the whole process"/>
<link rel="canonical" href="http://www.remonline.com/the-hazards-of-buying-without-a-property-survey/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The hazards of buying without a property survey | REM | Real Estate Magazine" />
<meta property="og:description" content="If your clients buy without a survey, make sure they understand the huge risks they are taking. A property survey is the single most important document in the whole process" />
<meta property="og:url" content="http://www.remonline.com/the-hazards-of-buying-without-a-property-survey/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:tag" content="appraisal" />
<meta property="article:tag" content="land surveyor" />
<meta property="article:tag" content="property measurement" />
<meta property="article:tag" content="property survey" />
<meta property="article:tag" content="title insurance" />
<meta property="article:section" content="Columnists" />
<meta property="article:published_time" content="2016-06-16T00:00:00+00:00" />
<meta property="article:modified_time" content="2017-09-27T15:04:34+00:00" />
<meta property="og:updated_time" content="2017-09-27T15:04:34+00:00" />
<meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="642" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.remonline.com\/","name":"REM | Real Estate Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.remonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.remonline.com\/the-hazards-of-buying-without-a-property-survey\/","sameAs":[],"@id":"#organization","name":"REM | Real Estate Magazine","logo":"http:\/\/www.remonline.com\/wp-content\/uploads\/2016\/07\/letterheadconcept-w1000px-whitebg.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="http://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="http://www.remonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="REM | Real Estate Magazine &raquo; iCal Feed" href="http://www.remonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; The hazards of buying without a property survey Comments Feed" href="http://www.remonline.com/the-hazards-of-buying-without-a-property-survey/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=020cc304f5afc517bb3f924fc37997fa"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.remonline.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/qikKTmkLpUKB.css?ver=2.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.remonline.com/?p=28224' />
<link rel="alternate" type="application/json+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fthe-hazards-of-buying-without-a-property-survey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fthe-hazards-of-buying-without-a-property-survey%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.remonline.com/?wordfence_logHuman=1&hid=FB0219DEAE3FB1043D747823D6B40977');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.remonline.com"><link rel="https://theeventscalendar.com" href="http://www.remonline.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

</head>

<body class="post-template-default single single-post postid-28224 single-format-standard tribe-no-js td-boxed-layout td_responsive the-hazards-of-buying-without-a-property-survey single_template_3 wpb-js-composer js-comp-ver-5.0 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21415" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Thursday, September 28, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="http://www.remonline.com/about/">About</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21541"><a href="http://www.remonline.com/advertise-with-rem/">Advertise</a></li>
<li id="menu-item-23013" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23013"><a href="http://www.remonline.com/home-subscription/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-22958"><a href="http://www.remonline.com/events/">Events</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="http://www.remonline.com/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega td-mega-menu menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_59cd828862aca = new td_block();
block_td_uid_1_59cd828862aca.id = "td_uid_1_59cd828862aca";
block_td_uid_1_59cd828862aca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_59cd828862aca.td_cur_cat = "11";
block_td_uid_1_59cd828862aca.td_column_number = "1";
block_td_uid_1_59cd828862aca.block_type = "td_mega_menu";
block_td_uid_1_59cd828862aca.post_count = "4";
block_td_uid_1_59cd828862aca.found_posts = "5026";
block_td_uid_1_59cd828862aca.max_num_pages = "1257";
block_td_uid_1_59cd828862aca.header_color = "";
td_blocks.push(block_td_uid_1_59cd828862aca);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_59cd828862aca" id="sub-cat-td_uid_1_59cd828862aca-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_59cd828862aca" href="http://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59cd828862aca" id="sub-cat-td_uid_1_59cd828862aca-6" data-cat_id="6" data-td_block_id="td_uid_1_59cd828862aca" href="http://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59cd828862aca" id="sub-cat-td_uid_1_59cd828862aca-33" data-cat_id="33" data-td_block_id="td_uid_1_59cd828862aca" href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59cd828862aca" id="sub-cat-td_uid_1_59cd828862aca-34" data-cat_id="34" data-td_block_id="td_uid_1_59cd828862aca" href="http://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59cd828862aca" id="sub-cat-td_uid_1_59cd828862aca-9" data-cat_id="9" data-td_block_id="td_uid_1_59cd828862aca" href="http://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_59cd828862aca class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sutton-group-preferred-realty-golf-tournament-raises-11714-ronald-mcdonald-house/" rel="bookmark" title="Sutton Group Preferred Realty golf tournament raises $11,714 for Ronald McDonald House"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Sutton-Preferred-Ronald-McDonald-House-2017-198x143.jpg" alt="From left: Sutton Group - Preferred’s Cathy Combs, sales administrator; Lori Payne, office manager; Gerry Weir, broker of record; Jenne Wason Benoit, RMH of Southwestern Ontario director of development; and Ken Payne, Sutton Group - Preferred manager." title="Sutton Group Preferred Realty golf tournament raises $11,714 for Ronald McDonald House"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sutton-group-preferred-realty-golf-tournament-raises-11714-ronald-mcdonald-house/" rel="bookmark" title="Sutton Group Preferred Realty golf tournament raises $11,714 for Ronald McDonald House">Sutton Group Preferred Realty golf tournament raises $11,714 for Ronald McDonald House</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/orea-adds-larissa-smit-government-relations-team/" rel="bookmark" title="OREA adds Larissa Smit to Government Relations team"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Larissa-Smit-198x143.jpg" alt="Larissa Smit" title="OREA adds Larissa Smit to Government Relations team"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/orea-adds-larissa-smit-government-relations-team/" rel="bookmark" title="OREA adds Larissa Smit to Government Relations team">OREA adds Larissa Smit to Government Relations team</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/remax-escarpment-event-supports-childrens-miracle-network/" rel="bookmark" title="Re/Max Escarpment event supports Children’s Miracle Network"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/05/ReMax-198x143.jpg" alt="" title="Re/Max Escarpment event supports Children’s Miracle Network"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/remax-escarpment-event-supports-childrens-miracle-network/" rel="bookmark" title="Re/Max Escarpment event supports Children’s Miracle Network">Re/Max Escarpment event supports Children’s Miracle Network</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/century-21-advanced-realty-winnipeg-welcomes-new-partners/" rel="bookmark" title="Century 21 Advanced Realty in Winnipeg welcomes new partners"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Handshake-198x143.jpg" alt="" title="Century 21 Advanced Realty in Winnipeg welcomes new partners"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/century-21-advanced-realty-winnipeg-welcomes-new-partners/" rel="bookmark" title="Century 21 Advanced Realty in Winnipeg welcomes new partners">Century 21 Advanced Realty in Winnipeg welcomes new partners</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd828862aca" data-td_block_id="td_uid_1_59cd828862aca"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59cd828862aca" data-td_block_id="td_uid_1_59cd828862aca"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_59cd828869fa4 = new td_block();
block_td_uid_3_59cd828869fa4.id = "td_uid_3_59cd828869fa4";
block_td_uid_3_59cd828869fa4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_59cd828869fa4.td_cur_cat = "12";
block_td_uid_3_59cd828869fa4.td_column_number = "1";
block_td_uid_3_59cd828869fa4.block_type = "td_mega_menu";
block_td_uid_3_59cd828869fa4.post_count = "4";
block_td_uid_3_59cd828869fa4.found_posts = "856";
block_td_uid_3_59cd828869fa4.max_num_pages = "214";
block_td_uid_3_59cd828869fa4.header_color = "";
td_blocks.push(block_td_uid_3_59cd828869fa4);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-7" data-cat_id="7" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-30" data-cat_id="30" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-32" data-cat_id="32" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-10" data-cat_id="10" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-2825" data-cat_id="2825" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/natalka-falcomer/">Natalka Falcomer</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-2824" data-cat_id="2824" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/peggy-blair/">Peggy Blair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-15" data-cat_id="15" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59cd828869fa4" id="sub-cat-td_uid_3_59cd828869fa4-2823" data-cat_id="2823" data-td_block_id="td_uid_3_59cd828869fa4" href="http://www.remonline.com/category/columnists/ross-wilson/">Ross Wilson</a></div></div></div><div id=td_uid_3_59cd828869fa4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/recipes-realtors-chicken-escalope-au-figue/" rel="bookmark" title="Recipes for Realtors: Chicken escalope au figue"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Figs-198x143.jpg" alt="" title="Recipes for Realtors: Chicken escalope au figue"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/recipes-realtors-chicken-escalope-au-figue/" rel="bookmark" title="Recipes for Realtors: Chicken escalope au figue">Recipes for Realtors: Chicken escalope au figue</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/dan-st-yves-fairy-tale-fsbos/" rel="bookmark" title="Dan St. Yves: Fairy tale FSBOs"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/07/House-for-Sale-figurine-198x143.jpg" alt="" title="Dan St. Yves: Fairy tale FSBOs"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/dan-st-yves-fairy-tale-fsbos/" rel="bookmark" title="Dan St. Yves: Fairy tale FSBOs">Dan St. Yves: Fairy tale FSBOs</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/help-shape-future-real-estate-profession-ontario/" rel="bookmark" title="Help shape the future of the real estate profession in Ontario"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/Language-198x143.jpg" alt="" title="Help shape the future of the real estate profession in Ontario"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/help-shape-future-real-estate-profession-ontario/" rel="bookmark" title="Help shape the future of the real estate profession in Ontario">Help shape the future of the real estate profession in Ontario</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/raising-bar-rebba-review/" rel="bookmark" title="Raising the bar through the REBBA review"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/04/Pointing-at-page-198x143.jpg" alt="" title="Raising the bar through the REBBA review"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/raising-bar-rebba-review/" rel="bookmark" title="Raising the bar through the REBBA review">Raising the bar through the REBBA review</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cd828869fa4" data-td_block_id="td_uid_3_59cd828869fa4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cd828869fa4" data-td_block_id="td_uid_3_59cd828869fa4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59cd828871acd = new td_block();
block_td_uid_5_59cd828871acd.id = "td_uid_5_59cd828871acd";
block_td_uid_5_59cd828871acd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_59cd828871acd.td_cur_cat = "24";
block_td_uid_5_59cd828871acd.td_column_number = "1";
block_td_uid_5_59cd828871acd.block_type = "td_mega_menu";
block_td_uid_5_59cd828871acd.post_count = "4";
block_td_uid_5_59cd828871acd.found_posts = "1038";
block_td_uid_5_59cd828871acd.max_num_pages = "260";
block_td_uid_5_59cd828871acd.header_color = "";
td_blocks.push(block_td_uid_5_59cd828871acd);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-29" data-cat_id="29" data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-17" data-cat_id="17" data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-2828" data-cat_id="2828" data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/mark-weisleder/">Mark Weisleder</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-2829" data-cat_id="2829" data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/martin-rumack/">Martin Rumack</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-31" data-cat_id="31" data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/maya/">Maya Bailey</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-2827" data-cat_id="2827" data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/robin-wilding/">Robin Wilding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59cd828871acd" id="sub-cat-td_uid_5_59cd828871acd-2826" data-cat_id="2826" data-td_block_id="td_uid_5_59cd828871acd" href="http://www.remonline.com/category/advice/ryan-hodge/">Ryan Hodge</a></div></div></div><div id=td_uid_5_59cd828871acd class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/poor-communication-lets-clients/" rel="bookmark" title="Poor communication lets your clients down"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/maxresdefault-4-198x143.jpg" alt="" title="Poor communication lets your clients down"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/poor-communication-lets-clients/" rel="bookmark" title="Poor communication lets your clients down">Poor communication lets your clients down</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/lenders-may-refuse-mortgage-application/" rel="bookmark" title="Why lenders may refuse your mortgage application"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/02/mortgage-featured-198x143.jpg" alt="" title="Why lenders may refuse your mortgage application"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/lenders-may-refuse-mortgage-application/" rel="bookmark" title="Why lenders may refuse your mortgage application">Why lenders may refuse your mortgage application</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/water-heaters-101-getting-hot-water/" rel="bookmark" title="Water heaters 101: Getting yourself in hot water"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/David-Dodge-with-his-new-tankless-on-demand-water-heater-198x143.jpg" alt="David Dodge with his new tankless on-demand water heater" title="Water heaters 101: Getting yourself in hot water"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/water-heaters-101-getting-hot-water/" rel="bookmark" title="Water heaters 101: Getting yourself in hot water">Water heaters 101: Getting yourself in hot water</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/apartment-due-diligence-unglamourous-vital/" rel="bookmark" title="Apartment due diligence: Unglamourous, but vital"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/04/Pointing-at-page-198x143.jpg" alt="" title="Apartment due diligence: Unglamourous, but vital"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/apartment-due-diligence-unglamourous-vital/" rel="bookmark" title="Apartment due diligence: Unglamourous, but vital">Apartment due diligence: Unglamourous, but vital</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59cd828871acd" data-td_block_id="td_uid_5_59cd828871acd"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59cd828871acd" data-td_block_id="td_uid_5_59cd828871acd"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59cd828879911 = new td_block();
block_td_uid_7_59cd828879911.id = "td_uid_7_59cd828879911";
block_td_uid_7_59cd828879911.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_59cd828879911.td_cur_cat = "14";
block_td_uid_7_59cd828879911.td_column_number = "1";
block_td_uid_7_59cd828879911.block_type = "td_mega_menu";
block_td_uid_7_59cd828879911.post_count = "5";
block_td_uid_7_59cd828879911.found_posts = "263";
block_td_uid_7_59cd828879911.max_num_pages = "53";
block_td_uid_7_59cd828879911.header_color = "";
td_blocks.push(block_td_uid_7_59cd828879911);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59cd828879911 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/christopher-alexander-started-bottom-now-hes/" rel="bookmark" title="Christopher Alexander: Started from the bottom, now he&#8217;s here"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Christopher-Alexander-198x143.jpg" alt="Christopher Alexander (Photo: Elijah Shark)" title="Christopher Alexander: Started from the bottom, now he&#8217;s here"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/christopher-alexander-started-bottom-now-hes/" rel="bookmark" title="Christopher Alexander: Started from the bottom, now he&#8217;s here">Christopher Alexander: Started from the bottom, now he&#8217;s here</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/rent-deserves-better-reputation/" rel="bookmark" title="Rent-to-own deserves a better reputation"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/For-rent-house-1254-198x143.jpg" alt="" title="Rent-to-own deserves a better reputation"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/rent-deserves-better-reputation/" rel="bookmark" title="Rent-to-own deserves a better reputation">Rent-to-own deserves a better reputation</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/giving-back-part-business/" rel="bookmark" title="Giving back: It&#8217;s part of the business"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/10/volunteer-198x143.jpg" alt="" title="Giving back: It&#8217;s part of the business"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/giving-back-part-business/" rel="bookmark" title="Giving back: It&#8217;s part of the business">Giving back: It&#8217;s part of the business</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ryan-hodge-success-money/" rel="bookmark" title="Ryan Hodge: Success is about more than money"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/Ryan-Hodge-1-198x143.jpg" alt="Ryan Hodge (Photo: Rachael Little)" title="Ryan Hodge: Success is about more than money"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ryan-hodge-success-money/" rel="bookmark" title="Ryan Hodge: Success is about more than money">Ryan Hodge: Success is about more than money</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ski-racer-turned-developer-cary-mullen-draws-canadians-mexico/" rel="bookmark" title="Ski racer turned developer Cary Mullen draws Canadians to Mexico"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/Cary-Mullen-198x143.jpg" alt="Cary Mullen" title="Ski racer turned developer Cary Mullen draws Canadians to Mexico"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ski-racer-turned-developer-cary-mullen-draws-canadians-mexico/" rel="bookmark" title="Ski racer turned developer Cary Mullen draws Canadians to Mexico">Ski racer turned developer Cary Mullen draws Canadians to Mexico</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59cd828879911" data-td_block_id="td_uid_7_59cd828879911"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59cd828879911" data-td_block_id="td_uid_7_59cd828879911"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_59cd828881932 = new td_block();
block_td_uid_9_59cd828881932.id = "td_uid_9_59cd828881932";
block_td_uid_9_59cd828881932.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_59cd828881932.td_cur_cat = "44";
block_td_uid_9_59cd828881932.td_column_number = "1";
block_td_uid_9_59cd828881932.block_type = "td_mega_menu";
block_td_uid_9_59cd828881932.post_count = "4";
block_td_uid_9_59cd828881932.found_posts = "518";
block_td_uid_9_59cd828881932.max_num_pages = "130";
block_td_uid_9_59cd828881932.header_color = "";
td_blocks.push(block_td_uid_9_59cd828881932);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_59cd828881932" id="sub-cat-td_uid_9_59cd828881932-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_59cd828881932" href="http://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_59cd828881932" id="sub-cat-td_uid_9_59cd828881932-28" data-cat_id="28" data-td_block_id="td_uid_9_59cd828881932" href="http://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_59cd828881932" id="sub-cat-td_uid_9_59cd828881932-18" data-cat_id="18" data-td_block_id="td_uid_9_59cd828881932" href="http://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_59cd828881932" id="sub-cat-td_uid_9_59cd828881932-23" data-cat_id="23" data-td_block_id="td_uid_9_59cd828881932" href="http://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_59cd828881932 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-dying-give-business/" rel="bookmark" title="Sponsored: Dying to Give You Business"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/1900/09/CICEA-stock-featured-198x143.jpg" alt="" title="Sponsored: Dying to Give You Business"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-dying-give-business/" rel="bookmark" title="Sponsored: Dying to Give You Business">Sponsored: Dying to Give You Business</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ampify-bombbomb-game-changers/" rel="bookmark" title="Could Ampify and BombBomb be game-changers?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Artificial-Intelligence-1254-198x143.jpg" alt="" title="Could Ampify and BombBomb be game-changers?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ampify-bombbomb-game-changers/" rel="bookmark" title="Could Ampify and BombBomb be game-changers?">Could Ampify and BombBomb be game-changers?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/commercial-real-estate-software-companies-spacelist-common-areas-form-alliance/" rel="bookmark" title="Commercial real estate software companies SpaceList and Common Areas form alliance"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Casey-Rue-198x143.jpg" alt="Casey Rue" title="Commercial real estate software companies SpaceList and Common Areas form alliance"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/commercial-real-estate-software-companies-spacelist-common-areas-form-alliance/" rel="bookmark" title="Commercial real estate software companies SpaceList and Common Areas form alliance">Commercial real estate software companies SpaceList and Common Areas form alliance</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/monitor-mortgage-platform-allows-users-monitor-mortgage-real-time/" rel="bookmark" title="Monitor My Mortgage platform allows users to monitor their mortgage in real time"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/09/email-198x143.jpg" alt="" title="Monitor My Mortgage platform allows users to monitor their mortgage in real time"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/monitor-mortgage-platform-allows-users-monitor-mortgage-real-time/" rel="bookmark" title="Monitor My Mortgage platform allows users to monitor their mortgage in real time">Monitor My Mortgage platform allows users to monitor their mortgage in real time</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59cd828881932" data-td_block_id="td_uid_9_59cd828881932"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59cd828881932" data-td_block_id="td_uid_9_59cd828881932"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_59cd828889318 = new td_block();
block_td_uid_11_59cd828889318.id = "td_uid_11_59cd828889318";
block_td_uid_11_59cd828889318.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":"10"}';
block_td_uid_11_59cd828889318.td_cur_cat = "27";
block_td_uid_11_59cd828889318.td_column_number = "1";
block_td_uid_11_59cd828889318.block_type = "td_mega_menu";
block_td_uid_11_59cd828889318.post_count = "5";
block_td_uid_11_59cd828889318.found_posts = "926";
block_td_uid_11_59cd828889318.max_num_pages = "186";
block_td_uid_11_59cd828889318.header_color = "";
td_blocks.push(block_td_uid_11_59cd828889318);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_59cd828889318 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/orea-adds-larissa-smit-government-relations-team/" rel="bookmark" title="OREA adds Larissa Smit to Government Relations team"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Larissa-Smit-198x143.jpg" alt="Larissa Smit" title="OREA adds Larissa Smit to Government Relations team"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/orea-adds-larissa-smit-government-relations-team/" rel="bookmark" title="OREA adds Larissa Smit to Government Relations team">OREA adds Larissa Smit to Government Relations team</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ubc-sauder-school-business-wins-real-estate-education-bid-saskatchewan/" rel="bookmark" title="UBC Sauder School of Business wins real estate education bid in Saskatchewan"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/06/graduating-1254-198x143.jpg" alt="" title="UBC Sauder School of Business wins real estate education bid in Saskatchewan"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ubc-sauder-school-business-wins-real-estate-education-bid-saskatchewan/" rel="bookmark" title="UBC Sauder School of Business wins real estate education bid in Saskatchewan">UBC Sauder School of Business wins real estate education bid in Saskatchewan</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/vancouver-island-real-estate-board-event-raises-7500/" rel="bookmark" title="Vancouver Island Real Estate Board event raises $7,500"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/VIREB-2017-crime-stoppers-198x143.jpg" alt="VIREB directors and staff at the Driven to Give fundraising event." title="Vancouver Island Real Estate Board event raises $7,500"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/vancouver-island-real-estate-board-event-raises-7500/" rel="bookmark" title="Vancouver Island Real Estate Board event raises $7,500">Vancouver Island Real Estate Board event raises $7,500</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/lstar-announces-2017-student-scholarship-award-recipients/" rel="bookmark" title="LSTAR announces 2017 Student Scholarship Award recipients"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Chi-en-Amy-Tai-and-Jim-Smith-198x143.jpg" alt="Chi-en (Amy) Tai is presented with the scholarship cheque by LSTAR president Jim Smith." title="LSTAR announces 2017 Student Scholarship Award recipients"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/lstar-announces-2017-student-scholarship-award-recipients/" rel="bookmark" title="LSTAR announces 2017 Student Scholarship Award recipients">LSTAR announces 2017 Student Scholarship Award recipients</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/orea-calls-higher-fines-misconduct/" rel="bookmark" title="OREA calls for higher fines for misconduct"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/OREA-198x143.jpg" alt="" title="OREA calls for higher fines for misconduct"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/orea-calls-higher-fines-misconduct/" rel="bookmark" title="OREA calls for higher fines for misconduct">OREA calls for higher fines for misconduct</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59cd828889318" data-td_block_id="td_uid_11_59cd828889318"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59cd828889318" data-td_block_id="td_uid_11_59cd828889318"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_59cd8288912d1 = new td_block();
block_td_uid_13_59cd8288912d1.id = "td_uid_13_59cd8288912d1";
block_td_uid_13_59cd8288912d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_13_59cd8288912d1.td_cur_cat = "22";
block_td_uid_13_59cd8288912d1.td_column_number = "1";
block_td_uid_13_59cd8288912d1.block_type = "td_mega_menu";
block_td_uid_13_59cd8288912d1.post_count = "5";
block_td_uid_13_59cd8288912d1.found_posts = "118";
block_td_uid_13_59cd8288912d1.max_num_pages = "24";
block_td_uid_13_59cd8288912d1.header_color = "";
td_blocks.push(block_td_uid_13_59cd8288912d1);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_59cd8288912d1 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/poor-communication-lets-clients/" rel="bookmark" title="Poor communication lets your clients down"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/maxresdefault-4-198x143.jpg" alt="" title="Poor communication lets your clients down"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/poor-communication-lets-clients/" rel="bookmark" title="Poor communication lets your clients down">Poor communication lets your clients down</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/niche-marketing-working-seniors/" rel="bookmark" title="Niche marketing: Working with seniors"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/05/Seniors-198x143.jpg" alt="" title="Niche marketing: Working with seniors"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/niche-marketing-working-seniors/" rel="bookmark" title="Niche marketing: Working with seniors">Niche marketing: Working with seniors</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/5-ways-crush-shifting-market/" rel="bookmark" title="5 ways to crush it in a shifting market"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/08/Strength-1254-198x143.jpg" alt="" title="5 ways to crush it in a shifting market"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/5-ways-crush-shifting-market/" rel="bookmark" title="5 ways to crush it in a shifting market">5 ways to crush it in a shifting market</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/negotiations-heart-positively-influence-transactions/" rel="bookmark" title="Negotiations from the heart: How to positively influence your transactions"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/maxresdefault-10-198x143.jpg" alt="" title="Negotiations from the heart: How to positively influence your transactions"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/negotiations-heart-positively-influence-transactions/" rel="bookmark" title="Negotiations from the heart: How to positively influence your transactions">Negotiations from the heart: How to positively influence your transactions</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/how-are-you-using-your-crm/" rel="bookmark" title="How are you using your CRM?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/maxresdefault-8-198x143.jpg" alt="" title="How are you using your CRM?"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/how-are-you-using-your-crm/" rel="bookmark" title="How are you using your CRM?">How are you using your CRM?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59cd8288912d1" data-td_block_id="td_uid_13_59cd8288912d1"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59cd8288912d1" data-td_block_id="td_uid_13_59cd8288912d1"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-28224" class="post-28224 post type-post status-publish format-standard has-post-thumbnail hentry category-columnists category-featured category-legal tag-appraisal tag-land-surveyor tag-property-measurement tag-property-survey tag-title-insurance" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">
        <div class="td-post-header-full td-image-gradient">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Columnists" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/columnists/"><span itemprop="title">Columnists</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "The hazards of buying without a property survey">The hazards of buying without a property survey</span></div><div class="td-post-featured-image"><a href="http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure.jpg" data-caption=""><img width="1074" height="483" itemprop="image" class="entry-thumb td-modal-image" src="http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure-1074x483.jpg" alt="" title="Tape Measure"/></a></div>
            <header>
                <h1 itemprop="name" class="entry-title">The hazards of buying without a property survey</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="http://www.remonline.com/category/columnists/">Columnists</a></li><li class="entry-category"><a  href="http://www.remonline.com/category/news/">News</a></li><li class="entry-category"><a  href="http://www.remonline.com/category/news/legal/">Legal Issues</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-06-16T00:00:00+00:00" >Jun 16, 2016</time><meta itemprop="interactionCount" content="UserComments:1"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/the-hazards-of-buying-without-a-property-survey/#disqus_thread"></span>1</div>                </div>
            </header>
        </div>
    </div>

    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                                <p class="td-sub-title">By <a href="/author/BobAaron">Bob Aaron</a></p>
    <div class="td-post-text-content">
        <hr />
<p>With cottage buying season underway, now is a good time to recall that a property survey is the single most important document in the whole process.</p>
<p>If the cottage building is sitting on land owned by the Crown or a local municipality or a neighbour, the otherwise proud owner is going to be extremely unhappy and will soon be seeing a litigation lawyer.</p>
<p>It is dangerous to assume that any cottage is built exactly where it should be located. In Ontario, only a survey prepared by an Ontario land surveyor can confirm that the cottage is situated inside the appropriate land boundaries, that the land it sits on is where it should be and is the correct size and, if appropriate, the lot has private lake frontage.</p>
<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>
<p>Sadly, some industry stakeholders still have not gotten the message that the survey is of critical importance.</p>
<p>I was reminded of this when I saw a recent Facebook posting by an experienced and successful agent in Ontario cottage country. The post reads:</p>
<p>“Just lost another deal because a Toronto lawyer said buyers cannot purchase without an up-to-date survey. That’s funny….I sold three last week without a survey. I wonder if I can start using a clause, ‘the buyer and seller agree that they are obligated to use a lawyer local to the subject property.’”</p>
<p>The post set off a torrent of responses on both sides of the survey fence.</p>
<p>One of my favourite responses was from Nicole Gagnon-Bafaro, an agent with Sutton Group Heritage in Ajax.  She wrote, “We had a new survey done on our cottage .…we now own half our neighbour’s living room and his driveway.”</p>
<p>Barry Lebow, a veteran Realtor with Re/Max Ultimate in Toronto, wrote a post about a Toronto buyer who paid $2 million for a house in Toronto.  His agent (not Lebow) told him that a survey was a waste of money. It turned out that the driveway was a wide city sidewalk and it was illegal to park there. He sued and settled with the title insurer, but still has nowhere to park his Mercedes.</p>
<p>On his Facebook post, Lebow wrote, “A survey is one of the single most important documents a homeowner can have – period. Title insurance does not replace a survey. It may pay for a mistake but it will not give you a driveway you thought you had, or move fence lines.”</p>
<p>A scary cottage court case took place in 1989.  Dorothy Holmes paid $170,000 for a cottage on Georgian Bay. There was no survey.  The cottage was built in the 1930s, but unfortunately more than 95 per cent of the building was sitting on the 66-foot shoreline road allowance owned by the township.  She had no title to the land underneath most of the building and was unable to purchase it.  She sued and lost at trial and at the Court of Appeal.</p>
<p>The law books are full of court cases like the ones where the swimming pool or the septic bed was built on the land next door, where the new house was constructed on the wrong lot, where a buyer had to pay $129,000 to get a right of way to the property and where fences and retaining walls were built some distance from the actual lot boundary.</p>
<p>The moral of the story: if you don’t advise your clients to get a survey – in the city or in cottage country – you are not doing your job.</p>
<p>If your clients buy without a survey, make sure they understand the huge risks they are taking.</p>
<p>And it doesn’t matter whether the lawyer is in cottage country or in a city. Our standards are the same everywhere.</p>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.remonline.com/tag/appraisal/">appraisal</a></li><li><a href="http://www.remonline.com/tag/land-surveyor/">land surveyor</a></li><li><a href="http://www.remonline.com/tag/property-measurement/">property measurement</a></li><li><a href="http://www.remonline.com/tag/property-survey/">property survey</a></li><li><a href="http://www.remonline.com/tag/title-insurance/">title insurance</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The hazards of buying without a property survey&url=http%3A%2F%2Fwww.remonline.com%2Fthe-hazards-of-buying-without-a-property-survey%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.remonline.com%2Fthe-hazards-of-buying-without-a-property-survey%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.remonline.com/the-hazards-of-buying-without-a-property-survey/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.remonline.com/the-hazards-of-buying-without-a-property-survey/&amp;media=http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="author-box-wrap"><a href="http://www.remonline.com/author/bobaaron/"><img alt='' src='http://0.gravatar.com/avatar/f8a16915b37a3ed6d678d2e2003006a5?s=106&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f8a16915b37a3ed6d678d2e2003006a5?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a href="http://www.remonline.com/author/bobaaron/">Bob Aaron</a></div><div class="vcard author"><span class="fn">Bob Aaron is a Toronto real estate lawyer. He can be reached by <a href="mailto:bob@aaron.ca">email</a>, on his website <a href="http://www.aaron.ca">aaron.ca</a>, and Twitter @bobaaron2.</span></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="http://twitter.com/bobaaron2"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span></div><div class="clearfix"></div></div></div> 

        <meta itemprop="author" content = "Bob Aaron">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.remonline.com/letters-measurement-standards-in-alberta/" rel="bookmark" title="Letters: Measurement standards in Alberta"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure-326x159.jpg" alt="" title="Letters: Measurement standards in Alberta"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/letters-measurement-standards-in-alberta/" rel="bookmark" title="Letters: Measurement standards in Alberta">Letters: Measurement standards in Alberta</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-01-08T00:00:02+00:00" >Jan 8, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/letters-measurement-standards-in-alberta/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "REM | Real Estate Magazine">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.remonline.com/alberta-real-estate-association-to-look-into-property-measurement-issues/" rel="bookmark" title="Alberta Real Estate Association to look into property measurement issues"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/12/Tape-Measure-326x159.jpg" alt="" title="Alberta Real Estate Association to look into property measurement issues"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/alberta-real-estate-association-to-look-into-property-measurement-issues/" rel="bookmark" title="Alberta Real Estate Association to look into property measurement issues">Alberta Real Estate Association to look into property measurement issues</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-12-16T00:00:24+00:00" >Dec 16, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/alberta-real-estate-association-to-look-into-property-measurement-issues/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "REM | Real Estate Magazine">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-305999">
        <div id="dsq-comment-header-305999" class="dsq-comment-header">
            <cite id="dsq-cite-305999">
                <span id="dsq-author-user-305999">Carolyne in Canada</span>
            </cite>
        </div>
        <div id="dsq-comment-body-305999" class="dsq-comment-body">
            <div id="dsq-comment-message-305999" class="dsq-comment-message"><p>Agents or public readers at REM might find this information useful? </p>
<p><a href="https://www.protectyourboundaries.ca" rel="nofollow">https://www.protectyourboundaries.ca</a></p>
<p>Their blog:  talk to a surveyor </p>
<p><a href="https://www.protectyourboundaries.ca/blog" rel="nofollow">https://www.protectyourboundaries.ca/blog</a> </p>
<p>These links were an ad on a local news station.</p>
<p>Carolyne L  🍁</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.remonline.com/the-hazards-of-buying-without-a-property-survey/';
var disqus_identifier = '28224 http://www.remonline.com/?p=28224';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'remonline';
var disqus_title = "The hazards of buying without a property survey";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=28224';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><!-- /6874916/tower -->
<center>
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- /6874916/SidebarBox_1 -->
<center>
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- /6874916/SidebarBox_2 -->
<center>
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- /6874916/SidebarBox_3 -->
<center>
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div>
</center></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="/images/letterheadconcept-w500px.gif" data-retina="/images/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@remonline.com">info@remonline.com</a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-26729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-26729"><a href="http://www.remonline.com/home-subscription/">Home Subscription</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Advertise with us</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-not-mega menu-item-21642"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Media Kit for Advertisers [PDF]</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21643"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">In Print</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21644"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Digital Media</a></li>
<li id="menu-item-21645" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21645"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Readership</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2017 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="http://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="http://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="http://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="http://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="rCbDoKYrsLbA" class="QdJZkyZQILrT" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"QdJZkyZQILrT-default\">\n\t<h1 style=\"\">Our ads are not harmful! Please disable AdBlock for our website!<\/h1>\n\t<p>We've detected that you are using AdBlock Plus ore some other adblocking software.\u00a0Okay, that's fine.<\/p>\n<p>But: We directly sell all our advertisements - they do not come to us from a network. We know\u00a0the content of\u00a0each and every advertisement you'll see here and where it comes from.<\/p>\n<p><strong>So, we can <em>guarantee<\/em> our banner ads\u00a0do not play an obnoxious sound, redirect you to another page, or inject dangerous malware. We would\u00a0never allow these kinds of banner ads!<\/strong><\/p>\n<p>But we do need money to operate the site, and almost all of it comes from our online advertising. By using AdBlock - especially now that you know our ads aren't harmful\u00a0- all you're doing is\u00a0helping to ensure we will go out of business, and the thing you came here to see won't be here for much longer.<\/p>\n<p>(You're also making the web a more dangerous place for everyone by encouraging ad networks to circumvent your AdBlock and become more aggressive and obnoxious than ever before.)<\/p>\n<p><strong>Please, add <a title=\"REM | Real Estate Magazine\" href=\"http:\/\/www.remonline.com\" target=\"_blank\">www.remonline.com<\/a> to your ad blocking whitelist or disable your adblocking software. Or else this site won't be here for much longer.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-QdJZkyZQILrT\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'remonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}
                </style><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.remonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"656bc9c34a","ajaxurl":"http:\/\/www.remonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/sJscwKWKaDlo.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=020cc304f5afc517bb3f924fc37997fa'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=020cc304f5afc517bb3f924fc37997fa'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>