<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Surviving friendly fire in the office | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Jeff Mowatt">
    <link rel="pingback" href="http://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/05/Handshake.jpg" /><link rel="icon" type="image/png" href="http://m.remonline.com/wp-content/uploads/2014/09/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/><!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@REM_Online">
<meta name="twitter:site" content="@REM_Online">
<meta name="twitter:title" content="Surviving friendly fire in the office">
<meta name="twitter:description" content="Within virtually every organization, employees from different departments will have to interact with one another without having direct authority over them. Keep in mind these five tips.">
<meta name="twitter:image" content="http://www.remonline.com/wp-content/uploads/2017/05/Handshake.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Within virtually every organization, employees from different departments will have to interact with one another without having direct authority over them. Keep in mind these five tips."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.remonline.com/surviving-friendly-fire-office/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surviving friendly fire in the office | REM | Real Estate Magazine" />
<meta property="og:description" content="Within virtually every organization, employees from different departments will have to interact with one another without having direct authority over them. Keep in mind these five tips." />
<meta property="og:url" content="http://www.remonline.com/surviving-friendly-fire-office/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:author" content="https://www.facebook.com/pages/JC-Mowatt-Seminars-Inc/711753472202878" />
<meta property="article:tag" content="human dynamics" />
<meta property="article:tag" content="interpersonal skills" />
<meta property="article:tag" content="office politics" />
<meta property="article:section" content="Advice for Agents" />
<meta property="article:published_time" content="2017-06-06T00:00:10+00:00" />
<meta property="article:modified_time" content="2017-06-05T15:37:37+00:00" />
<meta property="og:updated_time" content="2017-06-05T15:37:37+00:00" />
<meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/05/Handshake.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="642" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="http://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="http://www.remonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="REM | Real Estate Magazine &raquo; iCal Feed" href="http://www.remonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Surviving friendly fire in the office Comments Feed" href="http://www.remonline.com/surviving-friendly-fire-office/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=50056bf6820e2879b4efda79ac20509e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.remonline.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=50056bf6820e2879b4efda79ac20509e' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=50056bf6820e2879b4efda79ac20509e' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=50056bf6820e2879b4efda79ac20509e' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=50056bf6820e2879b4efda79ac20509e' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=50056bf6820e2879b4efda79ac20509e' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=50056bf6820e2879b4efda79ac20509e' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=50056bf6820e2879b4efda79ac20509e' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/qikKTmkLpUKB.css?ver=2.2.1' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.1.0*/.QdJZkyZQILrT-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.QdJZkyZQILrT {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.QdJZkyZQILrT-default,.QdJZkyZQILrT-ok {	padding: 30px 30px 15px;}.QdJZkyZQILrT-image {	overflow: hidden;	position: relative;	width: 100%;}.QdJZkyZQILrT-image .QdJZkyZQILrT-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.QdJZkyZQILrT-image .QdJZkyZQILrT-right {	float: right;	width: 50%;	padding: 30px;}.QdJZkyZQILrT.small {	width: 200px;	margin-left: -140px;}.QdJZkyZQILrT.medium {	width: 400px;	margin-left: -240px;}.QdJZkyZQILrT.large {	width: 600px;	margin-left: -340px;}.QdJZkyZQILrT.xlarge {	width: 800px;	margin-left: -440px;}.close-QdJZkyZQILrT {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-QdJZkyZQILrT:hover {	color: #252b37;}.QdJZkyZQILrT h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.QdJZkyZQILrT-right h1 {	padding: 0 30px 0 0;	text-align: left;}.QdJZkyZQILrT p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.QdJZkyZQILrT p a {	color: #ff6160;}.QdJZkyZQILrT-right .close-modal,.QdJZkyZQILrT-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.QdJZkyZQILrT-right .close-modal:hover,.QdJZkyZQILrT-footer .close-modal:hover {	background-color: #252b37 !important;}.QdJZkyZQILrT-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.QdJZkyZQILrT-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.QdJZkyZQILrT {		right: 5%;		left: 5%;		max-width: 90%;	}	.QdJZkyZQILrT-default {		padding: 20px;	}	.QdJZkyZQILrT-image .QdJZkyZQILrT-left {		width: 100%;		height: 250px;	}	.QdJZkyZQILrT-image .QdJZkyZQILrT-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.QdJZkyZQILrT h1 {		margin-bottom: 10px;		font-size: 20px;	}	.QdJZkyZQILrT-right h1 {		padding: 0;	}	.QdJZkyZQILrT p {		margin-bottom: 10px;	}	.close-QdJZkyZQILrT {		color: #fcfcfc;		background-color: #252b37;	}	.close-QdJZkyZQILrT:hover {		color: #252b37;		background-color: #fcfcfc;	}	.QdJZkyZQILrT-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.QdJZkyZQILrT-image .QdJZkyZQILrT-left {		height: 200px;	}	.QdJZkyZQILrT-image .QdJZkyZQILrT-right {		margin-top: 200px;	}	.QdJZkyZQILrT-footer {		text-align: center;	}	.QdJZkyZQILrT-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.remonline.com/?p=32016' />
<link rel="alternate" type="application/json+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fsurviving-friendly-fire-office%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fsurviving-friendly-fire-office%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.remonline.com/?wordfence_logHuman=1&hid=6E0F8FF62D6CF255B33F4DD4557BF99E');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.remonline.com"><link rel="https://theeventscalendar.com" href="http://www.remonline.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

</head>

<body class="post-template-default single single-post postid-32016 single-format-standard tribe-no-js td-boxed-layout td_responsive surviving-friendly-fire-office single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21415" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Tuesday, June 6, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="http://www.remonline.com/about/">About</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21541"><a href="http://www.remonline.com/advertise-with-rem/">Advertise</a></li>
<li id="menu-item-23013" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23013"><a href="http://www.remonline.com/home-subscription/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-22958"><a href="http://www.remonline.com/events/">Events</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="http://www.remonline.com/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina.png" src="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina.png" src="http://m.remonline.com/wp-content/uploads/2014/09/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5936421051551 = new td_block();
block_td_uid_1_5936421051551.id = "td_uid_1_5936421051551";
block_td_uid_1_5936421051551.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_5936421051551.td_cur_cat = "11";
block_td_uid_1_5936421051551.td_column_number = "1";
block_td_uid_1_5936421051551.block_type = "td_mega_menu";
block_td_uid_1_5936421051551.post_count = "4";
block_td_uid_1_5936421051551.found_posts = "4895";
block_td_uid_1_5936421051551.max_num_pages = "1224";
block_td_uid_1_5936421051551.header_color = "";
td_blocks.push(block_td_uid_1_5936421051551);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5936421051551" id="sub-cat-td_uid_1_5936421051551-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_5936421051551" href="http://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5936421051551" id="sub-cat-td_uid_1_5936421051551-6" data-cat_id="6" data-td_block_id="td_uid_1_5936421051551" href="http://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5936421051551" id="sub-cat-td_uid_1_5936421051551-33" data-cat_id="33" data-td_block_id="td_uid_1_5936421051551" href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5936421051551" id="sub-cat-td_uid_1_5936421051551-34" data-cat_id="34" data-td_block_id="td_uid_1_5936421051551" href="http://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5936421051551" id="sub-cat-td_uid_1_5936421051551-9" data-cat_id="9" data-td_block_id="td_uid_1_5936421051551" href="http://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_5936421051551 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/jll-canada-appoints-peter-zorbas-evp-prairie-region/" rel="bookmark" title="JLL Canada appoints Peter Zorbas as EVP for Prairie Region"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/Peter-Zorbas-198x143.jpg" alt="Peter Zorbas" title="JLL Canada appoints Peter Zorbas as EVP for Prairie Region"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/jll-canada-appoints-peter-zorbas-evp-prairie-region/" rel="bookmark" title="JLL Canada appoints Peter Zorbas as EVP for Prairie Region">JLL Canada appoints Peter Zorbas as EVP for Prairie Region</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/new-ownership-century-21-assurance-realty-kelowna/" rel="bookmark" title="New ownership for Century 21 Assurance Realty in Kelowna"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/03/Mergers-and-Aquisitions-198x143.jpg" alt="" title="New ownership for Century 21 Assurance Realty in Kelowna"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/new-ownership-century-21-assurance-realty-kelowna/" rel="bookmark" title="New ownership for Century 21 Assurance Realty in Kelowna">New ownership for Century 21 Assurance Realty in Kelowna</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/bert-dollard-h-gibson-herb-hollstein-honoured-association-regina-realtors/" rel="bookmark" title="Bert Dollard, H.A. Gibson and Herb Hollstein honoured by Association of Regina Realtors"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/Bert-Dollard-H.A.-Gibson-and-Herb-Hollstein-v2-198x143.jpg" alt="From left: Bert Dollard, H.A. Gibson and Herb Hollstein" title="Bert Dollard, H.A. Gibson and Herb Hollstein honoured by Association of Regina Realtors"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/bert-dollard-h-gibson-herb-hollstein-honoured-association-regina-realtors/" rel="bookmark" title="Bert Dollard, H.A. Gibson and Herb Hollstein honoured by Association of Regina Realtors">Bert Dollard, H.A. Gibson and Herb Hollstein honoured by Association of Regina Realtors</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sales-rep-nellie-terzieva-seeks-sponsors-etobicoke-school-project/" rel="bookmark" title="Sales rep Nellie Terzieva seeks sponsors for Etobicoke school project"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/Playground-1254-198x143.jpg" alt="" title="Sales rep Nellie Terzieva seeks sponsors for Etobicoke school project"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sales-rep-nellie-terzieva-seeks-sponsors-etobicoke-school-project/" rel="bookmark" title="Sales rep Nellie Terzieva seeks sponsors for Etobicoke school project">Sales rep Nellie Terzieva seeks sponsors for Etobicoke school project</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5936421051551" data-td_block_id="td_uid_1_5936421051551"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5936421051551" data-td_block_id="td_uid_1_5936421051551"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5936421058d22 = new td_block();
block_td_uid_3_5936421058d22.id = "td_uid_3_5936421058d22";
block_td_uid_3_5936421058d22.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_5936421058d22.td_cur_cat = "12";
block_td_uid_3_5936421058d22.td_column_number = "1";
block_td_uid_3_5936421058d22.block_type = "td_mega_menu";
block_td_uid_3_5936421058d22.post_count = "4";
block_td_uid_3_5936421058d22.found_posts = "1092";
block_td_uid_3_5936421058d22.max_num_pages = "273";
block_td_uid_3_5936421058d22.header_color = "";
td_blocks.push(block_td_uid_3_5936421058d22);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-7" data-cat_id="7" data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-30" data-cat_id="30" data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-32" data-cat_id="32" data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-10" data-cat_id="10" data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-36" data-cat_id="36" data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/marty/">Marty Douglas</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-15" data-cat_id="15" data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5936421058d22" id="sub-cat-td_uid_3_5936421058d22-16" data-cat_id="16" data-td_block_id="td_uid_3_5936421058d22" href="http://www.remonline.com/category/columnists/stan/">Stan Albert</a></div></div></div><div id=td_uid_3_5936421058d22 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/compensate-real-estate-team-members/" rel="bookmark" title="How to compensate real estate team members"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/07/team-featured-198x143.jpg" alt="" title="How to compensate real estate team members"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/compensate-real-estate-team-members/" rel="bookmark" title="How to compensate real estate team members">How to compensate real estate team members</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/dan-st-yves-little-pink-houses/" rel="bookmark" title="Dan St. Yves: Little pink houses"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Tiny-house-1254-198x143.jpg" alt="" title="Dan St. Yves: Little pink houses"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/dan-st-yves-little-pink-houses/" rel="bookmark" title="Dan St. Yves: Little pink houses">Dan St. Yves: Little pink houses</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/im-grateful-home-capital/" rel="bookmark" title="I&#8217;m grateful to Home Capital"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Handshake-198x143.jpg" alt="" title="I&#8217;m grateful to Home Capital"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/im-grateful-home-capital/" rel="bookmark" title="I&#8217;m grateful to Home Capital">I&#8217;m grateful to Home Capital</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/canadas-fiddleheads-sure-sign-spring/" rel="bookmark" title="Canada&#8217;s Fiddleheads, a sure sign of spring"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Fiddlehead-198x143.jpg" alt="" title="Canada&#8217;s Fiddleheads, a sure sign of spring"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/canadas-fiddleheads-sure-sign-spring/" rel="bookmark" title="Canada&#8217;s Fiddleheads, a sure sign of spring">Canada&#8217;s Fiddleheads, a sure sign of spring</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5936421058d22" data-td_block_id="td_uid_3_5936421058d22"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5936421058d22" data-td_block_id="td_uid_3_5936421058d22"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59364210604d6 = new td_block();
block_td_uid_5_59364210604d6.id = "td_uid_5_59364210604d6";
block_td_uid_5_59364210604d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_59364210604d6.td_cur_cat = "24";
block_td_uid_5_59364210604d6.td_column_number = "1";
block_td_uid_5_59364210604d6.block_type = "td_mega_menu";
block_td_uid_5_59364210604d6.post_count = "4";
block_td_uid_5_59364210604d6.found_posts = "1038";
block_td_uid_5_59364210604d6.max_num_pages = "260";
block_td_uid_5_59364210604d6.header_color = "";
td_blocks.push(block_td_uid_5_59364210604d6);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_59364210604d6" id="sub-cat-td_uid_5_59364210604d6-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_59364210604d6" href="http://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59364210604d6" id="sub-cat-td_uid_5_59364210604d6-397" data-cat_id="397" data-td_block_id="td_uid_5_59364210604d6" href="http://www.remonline.com/category/advice/barry-advice/">Barry Lebow</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59364210604d6" id="sub-cat-td_uid_5_59364210604d6-29" data-cat_id="29" data-td_block_id="td_uid_5_59364210604d6" href="http://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59364210604d6" id="sub-cat-td_uid_5_59364210604d6-17" data-cat_id="17" data-td_block_id="td_uid_5_59364210604d6" href="http://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59364210604d6" id="sub-cat-td_uid_5_59364210604d6-8" data-cat_id="8" data-td_block_id="td_uid_5_59364210604d6" href="http://www.remonline.com/category/advice/green-real-estate/">Green Real Estate</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59364210604d6" id="sub-cat-td_uid_5_59364210604d6-46" data-cat_id="46" data-td_block_id="td_uid_5_59364210604d6" href="http://www.remonline.com/category/advice/jerry-bresser/">Jerry Bresser</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59364210604d6" id="sub-cat-td_uid_5_59364210604d6-31" data-cat_id="31" data-td_block_id="td_uid_5_59364210604d6" href="http://www.remonline.com/category/advice/maya/">Maya Bailey</a></div></div></div><div id=td_uid_5_59364210604d6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/surviving-friendly-fire-office/" rel="bookmark" title="Surviving friendly fire in the office"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Handshake-198x143.jpg" alt="" title="Surviving friendly fire in the office"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/surviving-friendly-fire-office/" rel="bookmark" title="Surviving friendly fire in the office">Surviving friendly fire in the office</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/dealing-changing-real-estate-market/" rel="bookmark" title="Dealing with a changing real estate market"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/Market-Stocks-Graph-198x143.jpg" alt="" title="Dealing with a changing real estate market"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/dealing-changing-real-estate-market/" rel="bookmark" title="Dealing with a changing real estate market">Dealing with a changing real estate market</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/watch-its-not-you-its/" rel="bookmark" title="Watch: It&#8217;s not you, it&#8217;s…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/hqdefault-1-198x143.jpg" alt="" title="Watch: It&#8217;s not you, it&#8217;s…"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/watch-its-not-you-its/" rel="bookmark" title="Watch: It&#8217;s not you, it&#8217;s…">Watch: It&#8217;s not you, it&#8217;s…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-pros-cons-using-buzzwords-property-descriptions/" rel="bookmark" title="Sponsored: The Pros and Cons of Using Buzzwords in Property Descriptions"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/1254-198x143.jpg" alt="" title="Sponsored: The Pros and Cons of Using Buzzwords in Property Descriptions"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-pros-cons-using-buzzwords-property-descriptions/" rel="bookmark" title="Sponsored: The Pros and Cons of Using Buzzwords in Property Descriptions">Sponsored: The Pros and Cons of Using Buzzwords in Property Descriptions</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59364210604d6" data-td_block_id="td_uid_5_59364210604d6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59364210604d6" data-td_block_id="td_uid_5_59364210604d6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59364210669b7 = new td_block();
block_td_uid_7_59364210669b7.id = "td_uid_7_59364210669b7";
block_td_uid_7_59364210669b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_59364210669b7.td_cur_cat = "14";
block_td_uid_7_59364210669b7.td_column_number = "1";
block_td_uid_7_59364210669b7.block_type = "td_mega_menu";
block_td_uid_7_59364210669b7.post_count = "5";
block_td_uid_7_59364210669b7.found_posts = "251";
block_td_uid_7_59364210669b7.max_num_pages = "51";
block_td_uid_7_59364210669b7.header_color = "";
td_blocks.push(block_td_uid_7_59364210669b7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59364210669b7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/streetcity-realty-starting-new-franchise-scratch/" rel="bookmark" title="StreetCity Realty: Starting a new franchise from scratch"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/StreetCity-Realty-Costa-Poulopoulos-and-Mary-Johnson-198x143.jpg" alt="Costa Poulopoulos and Mary Johnson (Photo by Rachael Little)" title="StreetCity Realty: Starting a new franchise from scratch"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/streetcity-realty-starting-new-franchise-scratch/" rel="bookmark" title="StreetCity Realty: Starting a new franchise from scratch">StreetCity Realty: Starting a new franchise from scratch</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/stan-alberts-exit-interview/" rel="bookmark" title="Stan Albert&#8217;s exit interview"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Stan-Albert-198x143.jpg" alt="Stan Albert" title="Stan Albert&#8217;s exit interview"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/stan-alberts-exit-interview/" rel="bookmark" title="Stan Albert&#8217;s exit interview">Stan Albert&#8217;s exit interview</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/houseboat-living-amsterdam/" rel="bookmark" title="Houseboat living in Amsterdam"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Houseboat-Amsterdam-198x143.jpg" alt="The Hendrika Maria houseboat museum in Amsterdam." title="Houseboat living in Amsterdam"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/houseboat-living-amsterdam/" rel="bookmark" title="Houseboat living in Amsterdam">Houseboat living in Amsterdam</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/kelley-skar-makes-full-service-brokerage/" rel="bookmark" title="Kelley Skar: What makes a &#8220;full-service&#8221; brokerage?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/06/Review-198x143.jpg" alt="" title="Kelley Skar: What makes a &#8220;full-service&#8221; brokerage?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/kelley-skar-makes-full-service-brokerage/" rel="bookmark" title="Kelley Skar: What makes a &#8220;full-service&#8221; brokerage?">Kelley Skar: What makes a &#8220;full-service&#8221; brokerage?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-stacey-peterson-earns-almost-150k-targeted-productivity-sprint/" rel="bookmark" title="Sponsored: Stacey Peterson earns almost $150K from targeted productivity sprint"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Buffini-Featured-Image-cropped-198x143.jpg" alt="" title="Sponsored: Stacey Peterson earns almost $150K from targeted productivity sprint"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-stacey-peterson-earns-almost-150k-targeted-productivity-sprint/" rel="bookmark" title="Sponsored: Stacey Peterson earns almost $150K from targeted productivity sprint">Sponsored: Stacey Peterson earns almost $150K from targeted productivity sprint</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59364210669b7" data-td_block_id="td_uid_7_59364210669b7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59364210669b7" data-td_block_id="td_uid_7_59364210669b7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_593642106c3ca = new td_block();
block_td_uid_9_593642106c3ca.id = "td_uid_9_593642106c3ca";
block_td_uid_9_593642106c3ca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_593642106c3ca.td_cur_cat = "44";
block_td_uid_9_593642106c3ca.td_column_number = "1";
block_td_uid_9_593642106c3ca.block_type = "td_mega_menu";
block_td_uid_9_593642106c3ca.post_count = "4";
block_td_uid_9_593642106c3ca.found_posts = "500";
block_td_uid_9_593642106c3ca.max_num_pages = "125";
block_td_uid_9_593642106c3ca.header_color = "";
td_blocks.push(block_td_uid_9_593642106c3ca);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_593642106c3ca" id="sub-cat-td_uid_9_593642106c3ca-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_593642106c3ca" href="http://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_593642106c3ca" id="sub-cat-td_uid_9_593642106c3ca-28" data-cat_id="28" data-td_block_id="td_uid_9_593642106c3ca" href="http://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_593642106c3ca" id="sub-cat-td_uid_9_593642106c3ca-18" data-cat_id="18" data-td_block_id="td_uid_9_593642106c3ca" href="http://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_593642106c3ca" id="sub-cat-td_uid_9_593642106c3ca-23" data-cat_id="23" data-td_block_id="td_uid_9_593642106c3ca" href="http://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_593642106c3ca class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/mortgage-smarts-book-written-real-estate-agent-mortgage-broker-wins-award/" rel="bookmark" title="Mortgage Smarts: Book written by real estate agent and mortgage broker wins award"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/Mortgage-Smarts-198x143.jpg" alt="" title="Mortgage Smarts: Book written by real estate agent and mortgage broker wins award"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/mortgage-smarts-book-written-real-estate-agent-mortgage-broker-wins-award/" rel="bookmark" title="Mortgage Smarts: Book written by real estate agent and mortgage broker wins award">Mortgage Smarts: Book written by real estate agent and mortgage broker wins award</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/iguide-now-offering-headset-enabled-virtual-reality-tours/" rel="bookmark" title="iGuide now offering headset enabled virtual reality tours"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/iGuide-VR-198x143.jpg" alt="" title="iGuide now offering headset enabled virtual reality tours"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/iguide-now-offering-headset-enabled-virtual-reality-tours/" rel="bookmark" title="iGuide now offering headset enabled virtual reality tours">iGuide now offering headset enabled virtual reality tours</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/movesnap-helps-sales-reps-ease-clients-moving-stress/" rel="bookmark" title="MoveSnap helps sales reps ease client’s moving stress"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/MoveSnap-198x143.jpg" alt="Real estate companies invite their clients to their own branded version of MoveSnap." title="MoveSnap helps sales reps ease client’s moving stress"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/movesnap-helps-sales-reps-ease-clients-moving-stress/" rel="bookmark" title="MoveSnap helps sales reps ease client’s moving stress">MoveSnap helps sales reps ease client’s moving stress</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/web4realty-give-real-estate-education-grant-newcomer/" rel="bookmark" title="Web4Realty to give real estate education grant to newcomer"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Canadian-flags-198x143.jpg" alt="" title="Web4Realty to give real estate education grant to newcomer"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/web4realty-give-real-estate-education-grant-newcomer/" rel="bookmark" title="Web4Realty to give real estate education grant to newcomer">Web4Realty to give real estate education grant to newcomer</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_593642106c3ca" data-td_block_id="td_uid_9_593642106c3ca"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_593642106c3ca" data-td_block_id="td_uid_9_593642106c3ca"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5936421071e56 = new td_block();
block_td_uid_11_5936421071e56.id = "td_uid_11_5936421071e56";
block_td_uid_11_5936421071e56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":"10"}';
block_td_uid_11_5936421071e56.td_cur_cat = "27";
block_td_uid_11_5936421071e56.td_column_number = "1";
block_td_uid_11_5936421071e56.block_type = "td_mega_menu";
block_td_uid_11_5936421071e56.post_count = "5";
block_td_uid_11_5936421071e56.found_posts = "904";
block_td_uid_11_5936421071e56.max_num_pages = "181";
block_td_uid_11_5936421071e56.header_color = "";
td_blocks.push(block_td_uid_11_5936421071e56);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5936421071e56 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/association-saskatchewan-realtors-hold-fundraiser-quality-life-fund/" rel="bookmark" title="Association of Saskatchewan Realtors raise more than $20,000 for Quality of Life fund"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/ASR-Quality-of-Life-Fund-2017-198x143.jpg" alt="Patricia Switzer of Rail City Industries, left, accepts the grant from ASR director Shelby Wilk." title="Association of Saskatchewan Realtors raise more than $20,000 for Quality of Life fund"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/association-saskatchewan-realtors-hold-fundraiser-quality-life-fund/" rel="bookmark" title="Association of Saskatchewan Realtors raise more than $20,000 for Quality of Life fund">Association of Saskatchewan Realtors raise more than $20,000 for Quality of Life fund</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/tim-hudak-oreas-role-real-estate-important-ever/" rel="bookmark" title="Tim Hudak: OREA&#8217;s role in real estate is more important than ever"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Tim-Hudak-2017-198x143.jpg" alt="Tim Hudak" title="Tim Hudak: OREA&#8217;s role in real estate is more important than ever"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/tim-hudak-oreas-role-real-estate-important-ever/" rel="bookmark" title="Tim Hudak: OREA&#8217;s role in real estate is more important than ever">Tim Hudak: OREA&#8217;s role in real estate is more important than ever</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/manitoba-real-estate-association-helps-women-shelters-provincial-budget-day/" rel="bookmark" title="Manitoba Real Estate Association helps women in shelters on provincial budget day"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Chris-Pennycook-left-and-Manitoba-Finance-Minister-Cameron-Friesen-198x143.jpg" alt="MREA president Chris Pennycook, left, and Manitoba Finance Minister Cameron Friesen." title="Manitoba Real Estate Association helps women in shelters on provincial budget day"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/manitoba-real-estate-association-helps-women-shelters-provincial-budget-day/" rel="bookmark" title="Manitoba Real Estate Association helps women in shelters on provincial budget day">Manitoba Real Estate Association helps women in shelters on provincial budget day</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/mathieu-cousineau-elected-president-greater-montreal-real-estate-board/" rel="bookmark" title="Mathieu Cousineau elected president of the Greater Montreal Real Estate Board"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Mathieu-Cousineau-198x143.jpg" alt="Mathieu Cousineau" title="Mathieu Cousineau elected president of the Greater Montreal Real Estate Board"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/mathieu-cousineau-elected-president-greater-montreal-real-estate-board/" rel="bookmark" title="Mathieu Cousineau elected president of the Greater Montreal Real Estate Board">Mathieu Cousineau elected president of the Greater Montreal Real Estate Board</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/british-columbia-real-estate-association-announces-housing-affordability-plan/" rel="bookmark" title="British Columbia Real Estate Association announces Housing Affordability Plan"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/10/Keys-and-Calculator-198x143.jpg" alt="" title="British Columbia Real Estate Association announces Housing Affordability Plan"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/british-columbia-real-estate-association-announces-housing-affordability-plan/" rel="bookmark" title="British Columbia Real Estate Association announces Housing Affordability Plan">British Columbia Real Estate Association announces Housing Affordability Plan</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5936421071e56" data-td_block_id="td_uid_11_5936421071e56"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5936421071e56" data-td_block_id="td_uid_11_5936421071e56"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5936421078433 = new td_block();
block_td_uid_13_5936421078433.id = "td_uid_13_5936421078433";
block_td_uid_13_5936421078433.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_13_5936421078433.td_cur_cat = "22";
block_td_uid_13_5936421078433.td_column_number = "1";
block_td_uid_13_5936421078433.block_type = "td_mega_menu";
block_td_uid_13_5936421078433.post_count = "5";
block_td_uid_13_5936421078433.found_posts = "103";
block_td_uid_13_5936421078433.max_num_pages = "21";
block_td_uid_13_5936421078433.header_color = "";
td_blocks.push(block_td_uid_13_5936421078433);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5936421078433 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/watch-its-not-you-its/" rel="bookmark" title="Watch: It&#8217;s not you, it&#8217;s…"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/06/hqdefault-1-198x143.jpg" alt="" title="Watch: It&#8217;s not you, it&#8217;s…"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/watch-its-not-you-its/" rel="bookmark" title="Watch: It&#8217;s not you, it&#8217;s…">Watch: It&#8217;s not you, it&#8217;s…</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ontarios-non-resident-speculation-tax-need-know/" rel="bookmark" title="Ontario&#8217;s non-resident speculation tax: What you need to know"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/maxresdefault-3-198x143.jpg" alt="" title="Ontario&#8217;s non-resident speculation tax: What you need to know"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ontarios-non-resident-speculation-tax-need-know/" rel="bookmark" title="Ontario&#8217;s non-resident speculation tax: What you need to know">Ontario&#8217;s non-resident speculation tax: What you need to know</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/use-multiple-channels-get-message-across/" rel="bookmark" title="Use multiple channels to get your message across"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/maxresdefault-1-198x143.jpg" alt="" title="Use multiple channels to get your message across"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/use-multiple-channels-get-message-across/" rel="bookmark" title="Use multiple channels to get your message across">Use multiple channels to get your message across</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/3-things-need-know-canadian-anti-spam-legislation-casl/" rel="bookmark" title="3 things you need to know about the Canadian Anti Spam Legislation (CASL)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/04/maxresdefault-1-198x143.jpg" alt="" title="3 things you need to know about the Canadian Anti Spam Legislation (CASL)"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/3-things-need-know-canadian-anti-spam-legislation-casl/" rel="bookmark" title="3 things you need to know about the Canadian Anti Spam Legislation (CASL)">3 things you need to know about the Canadian Anti Spam Legislation (CASL)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/watch-can-coming-soon-signs-hurt-sellers/" rel="bookmark" title="Watch: Can &#8220;Coming Soon&#8221; signs hurt sellers?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/04/hqdefault-1-198x143.jpg" alt="" title="Watch: Can &#8220;Coming Soon&#8221; signs hurt sellers?"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/watch-can-coming-soon-signs-hurt-sellers/" rel="bookmark" title="Watch: Can &#8220;Coming Soon&#8221; signs hurt sellers?">Watch: Can &#8220;Coming Soon&#8221; signs hurt sellers?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5936421078433" data-td_block_id="td_uid_13_5936421078433"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5936421078433" data-td_block_id="td_uid_13_5936421078433"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-32016" class="post-32016 post type-post status-publish format-standard has-post-thumbnail hentry category-advice category-featured tag-human-dynamics tag-interpersonal-skills tag-office-politics" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">
        <div class="td-post-header-full td-image-gradient">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Advice for Agents" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/advice/"><span itemprop="title">Advice for Agents</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Surviving friendly fire in the office">Surviving friendly fire in the office</span></div><div class="td-post-featured-image"><a href="http://www.remonline.com/wp-content/uploads/2017/05/Handshake.jpg" data-caption=""><img width="1074" height="483" itemprop="image" class="entry-thumb td-modal-image" src="http://www.remonline.com/wp-content/uploads/2017/05/Handshake-1074x483.jpg" alt="" title=""/></a></div>
            <header>
                <h1 itemprop="name" class="entry-title">Surviving friendly fire in the office</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="http://www.remonline.com/category/advice/">Advice for Agents</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-06T00:00:10+00:00" >Jun 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/surviving-friendly-fire-office/#disqus_thread"></span>0</div>                </div>
            </header>
        </div>
    </div>

    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                                <p class="td-sub-title">By <a href="/author/JeffMowatt">Jeff Mowatt</a></p>
    <div class="td-post-text-content">
        <p>Within virtually every organization, employees from different departments will have to interact with one another without having direct authority over them. That can easily create conflicts and bruised egos. That’s why when I coach teams on how to enhance internal customer satisfaction, I remind them that it’s not just what they communicate to other departments, but how they do so. To ensure you and your team are seen less as interruptions, and more as value adding assets, keep in mind these five tips.</p>
<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>
<h5><strong> Talk in person. </strong></h5>
<p>Too often we initiate communications to other departments in writing when we should opt for face-to-face conversations. When you have a new request or procedure that requires explaining, begin by talking in person to that department’s key influencers. Ask for their advice – literally. That word lowers their defenses and helps generate buy-in. Ask who else you should be talking to on their team – including any naysayers. Finally, when you decide upon the most likely to be accepted course of action, send a short written summary; more as a confirmation than as a proposal or directive.</p>
<h5><strong> Be a straight talker. </strong></h5>
<p>Write the way you speak. Your communiques to coworkers should sound like a conversation; not a press release, essay or legal document. Occasionally, sprinkle in some self-effacing humour. That makes you sound more like a real person and less like a bureaucrat.</p>
<h5><strong> Make your communications RACI.</strong></h5>
<p>An engineer client of mine explained that on every construction project, team members from all departments agree upfront how the communications will be handled using the acronym R.A.C.I.  The only people who will be copied on emails about the project will be: R &#8211; the one person who is Responsible for overseeing the project, A &#8211; the senior person who will be held Accountable for the project, C- people outside the project who may be Consulted for input, and finally, I &#8211; who should be Informed throughout the project. By clarifying how communications will be handled in advance, you reduce confusion and prevent others from becoming annoyed when you copy them (or don’t copy them) on a message.</p>
<h5><strong> Nix the self-promoting. </strong></h5>
<p>Any announcement that remotely sounds like patting yourself on the back is going to be met with scorn and derision; the exact opposite of what you’re trying to achieve. Instead, take the generous approach when announcing a success and go to lengths to recognize others who helped make it happen. Ironically, the more you heap praise on others while leaving yourself in the background, the more likely you are to be appreciated and respected for your generosity and humility.</p>
<h5><strong> Forget becoming a BFF. </strong></h5>
<p>It’s sad and slightly pathetic how some employees try too hard to fit in with co-workers in other departments. A boomer-aged accountant in a suit will have a hard time being seen as “just one of the guys” with young millennials clad in coveralls out in the field. Nor should he try. He’d be better off viewing his role as the field department’s trusted advisor from accounting. He should be quick to express admiration about the amazing things that operations folks are doing in the proverbial trenches. His colleagues in the field will appreciate that he respects them while he’s also comfortable in his own skin. In fact, they may even become protective of him, especially when he arrives on site to talk to them in person. Sure, he’s an accountant; but darn it, he’s our accountant.</p>
<p>Bottom line: Providing support and advice to internal employees requires not just competence, but also some street-smart communication skills.  The good news is with just a bit of training, co-workers can avoid preventable battles and instead become valued as trusted advisors.</p>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.remonline.com/tag/human-dynamics/">human dynamics</a></li><li><a href="http://www.remonline.com/tag/interpersonal-skills/">interpersonal skills</a></li><li><a href="http://www.remonline.com/tag/office-politics/">office politics</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Surviving friendly fire in the office&url=http%3A%2F%2Fwww.remonline.com%2Fsurviving-friendly-fire-office%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.remonline.com%2Fsurviving-friendly-fire-office%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.remonline.com/surviving-friendly-fire-office/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.remonline.com/surviving-friendly-fire-office/&amp;media=http://www.remonline.com/wp-content/uploads/2017/05/Handshake.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="author-box-wrap"><a href="http://www.remonline.com/author/jeffmowatt/"><img alt='' src='http://2.gravatar.com/avatar/8beec2c1aa5add94a3212fa1c9547ee5?s=106&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8beec2c1aa5add94a3212fa1c9547ee5?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name"><a href="http://www.remonline.com/author/jeffmowatt/">Jeff Mowatt</a></div><div class="vcard author"><span class="fn">This article is based on the bestselling book Influence with Ease by customer service strategist and Hall of Fame motivational speaker Jeff Mowatt. To obtain your own copy of his book or to inquire about engaging Jeff for your team, visit <a href="http://www.jeffmowatt.com" rel="noopener noreferrer">www.jeffmowatt.com</a>.</span></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/pages/JC-Mowatt-Seminars-Inc/711753472202878"><span class="td-social-s4-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="https://plus.google.com/115566000475590839179/posts"><span class="td-social-s4-16 td-s-s-16-google"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.instagram.com/jcmowattseminars/"><span class="td-social-s4-16 td-s-s-16-instagram"></span></a></span><span class="td-social-icon-wrap"><a href="http://www.linkedin.com/pub/jeff-mowatt/2/ab8/533"><span class="td-social-s4-16 td-s-s-16-linkedin"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/JMowattSpeaker"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.youtube.com/user/JCMowatt"><span class="td-social-s4-16 td-s-s-16-youtube"></span></a></span></div><div class="clearfix"></div></div></div> 

        <meta itemprop="author" content = "Jeff Mowatt">    </footer>

    <div class="art-img-text-down similar-articles"></div>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.remonline.com/surviving-friendly-fire-office/';
var disqus_identifier = '32016 http://www.remonline.com/?p=32016';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'remonline';
var disqus_title = "Surviving friendly fire in the office";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=32016';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><center>
<!-- Tower -->
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- Sidebar Box 1 -->
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- Sidebar Box 2 -->
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Sidebar Box 3 -->
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://m.remonline.com/img/letterheadconcept-w500px.gif" data-retina="http://m.remonline.com/img/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@remonline.com">info@remonline.com</a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-26729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-26729"><a href="http://www.remonline.com/home-subscription/">Home Subscription</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Advertise with us</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-not-mega menu-item-21642"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Media Kit for Advertisers [PDF]</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21643"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">In Print</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21644"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Digital Media</a></li>
<li id="menu-item-21645" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21645"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Readership</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2017 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="http://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="http://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="http://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="http://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="rCbDoKYrsLbA" class="QdJZkyZQILrT" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"QdJZkyZQILrT-default\">\n\t<h1 style=\"\">Our ads are not harmful! Please disable AdBlock for our website!<\/h1>\n\t<p>We've detected that you are using AdBlock Plus ore some other adblocking software.\u00a0Okay, that's fine.<\/p>\n<p>But: We directly sell all our advertisements - they do not come to us from a network. We know\u00a0the content of\u00a0each and every advertisement you'll see here and where it comes from.<\/p>\n<p><strong>So, we can <em>guarantee<\/em> our banner ads\u00a0do not play an obnoxious sound, redirect you to another page, or inject dangerous malware. We would\u00a0never allow these kinds of banner ads!<\/strong><\/p>\n<p>But we do need money to operate the site, and almost all of it comes from our online advertising. By using AdBlock - especially now that you know our ads aren't harmful\u00a0- all you're doing is\u00a0helping to ensure we will go out of business, and the thing you came here to see won't be here for much longer.<\/p>\n<p>(You're also making the web a more dangerous place for everyone by encouraging ad networks to circumvent your AdBlock and become more aggressive and obnoxious than ever before.)<\/p>\n<p><strong>Please, add <a title=\"REM | Real Estate Magazine\" href=\"http:\/\/www.remonline.com\" target=\"_blank\">www.remonline.com<\/a> to your ad blocking whitelist or disable your adblocking software. Or else this site won't be here for much longer.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-QdJZkyZQILrT\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'remonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}
                </style><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.remonline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"8f35da8a26","ajaxurl":"http:\/\/www.remonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/sJscwKWKaDlo.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=50056bf6820e2879b4efda79ac20509e'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=50056bf6820e2879b4efda79ac20509e'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>