<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>GWL Realty Advisors No. 1 on sustainability benchmark | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="REM | Real Estate Magazine">
    <link rel="pingback" href="http://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/10/Renewable-Energy-1254.jpg" /><link rel="icon" type="image/png" href="/images/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/><!-- JM Twitter Cards by Julien Maury 8.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@REM_Online">
<meta name="twitter:site" content="@REM_Online">
<meta name="twitter:title" content="GWL Realty Advisors No. 1 on sustainability benchmark">
<meta name="twitter:description" content="The Global Real Estate Benchmark (GRESB), which evaluates and ranks the sustainability practices of real estate companies, has named GWL Realty Advisors No. 1 in Canada.">
<meta name="twitter:image" content="http://www.remonline.com/wp-content/uploads/2017/10/Renewable-Energy-1254.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.0 -->

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Global Real Estate Benchmark (GRESB), which evaluates and ranks the sustainability practices of real estate companies, has named GWL Realty Advisors No. 1 in Canada."/>
<link rel="canonical" href="http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GWL Realty Advisors No. 1 on sustainability benchmark | REM | Real Estate Magazine" />
<meta property="og:description" content="The Global Real Estate Benchmark (GRESB), which evaluates and ranks the sustainability practices of real estate companies, has named GWL Realty Advisors No. 1 in Canada." />
<meta property="og:url" content="http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:tag" content="environmentalism" />
<meta property="article:tag" content="Global Real Estate Benchmark" />
<meta property="article:tag" content="GWL Realty Advisors" />
<meta property="article:section" content="Honours &amp; Awards" />
<meta property="article:published_time" content="2017-10-19T00:00:04+00:00" />
<meta property="article:modified_time" content="2017-10-18T23:35:11+00:00" />
<meta property="og:updated_time" content="2017-10-18T23:35:11+00:00" />
<meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/10/Renewable-Energy-1254.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="642" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.remonline.com\/","name":"REM | Real Estate Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.remonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.remonline.com\/gwl-realty-advisors-no-1-sustainability-benchmark\/","sameAs":[],"@id":"#organization","name":"REM | Real Estate Magazine","logo":"http:\/\/www.remonline.com\/wp-content\/uploads\/2016\/07\/letterheadconcept-w1000px-whitebg.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="http://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="http://www.remonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="REM | Real Estate Magazine &raquo; iCal Feed" href="http://www.remonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; GWL Realty Advisors No. 1 on sustainability benchmark Comments Feed" href="http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=020cc304f5afc517bb3f924fc37997fa"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.remonline.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=020cc304f5afc517bb3f924fc37997fa' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/qikKTmkLpUKB.css?ver=2.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.remonline.com/?p=33337' />
<link rel="alternate" type="application/json+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fgwl-realty-advisors-no-1-sustainability-benchmark%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fgwl-realty-advisors-no-1-sustainability-benchmark%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.remonline.com/?wordfence_lh=1&hid=C971BAFB140C283B5D832ECF27A7A2B1');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.remonline.com"><link rel="https://theeventscalendar.com/" href="http://www.remonline.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

</head>

<body class="post-template-default single single-post postid-33337 single-format-standard tribe-no-js td-boxed-layout td_responsive gwl-realty-advisors-no-1-sustainability-benchmark single_template_3 wpb-js-composer js-comp-ver-5.0 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21415" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Thursday, October 19, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="http://www.remonline.com/about/">About</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21541"><a href="http://www.remonline.com/advertise-with-rem/">Advertise</a></li>
<li id="menu-item-23013" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23013"><a href="http://www.remonline.com/home-subscription/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-22958"><a href="http://www.remonline.com/events/">Events</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="http://www.remonline.com/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega td-mega-menu menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_59e890ae7008e = new td_block();
block_td_uid_1_59e890ae7008e.id = "td_uid_1_59e890ae7008e";
block_td_uid_1_59e890ae7008e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_59e890ae7008e.td_cur_cat = "11";
block_td_uid_1_59e890ae7008e.td_column_number = "1";
block_td_uid_1_59e890ae7008e.block_type = "td_mega_menu";
block_td_uid_1_59e890ae7008e.post_count = "4";
block_td_uid_1_59e890ae7008e.found_posts = "5050";
block_td_uid_1_59e890ae7008e.max_num_pages = "1263";
block_td_uid_1_59e890ae7008e.header_color = "";
td_blocks.push(block_td_uid_1_59e890ae7008e);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_59e890ae7008e" id="sub-cat-td_uid_1_59e890ae7008e-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_59e890ae7008e" href="http://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59e890ae7008e" id="sub-cat-td_uid_1_59e890ae7008e-6" data-cat_id="6" data-td_block_id="td_uid_1_59e890ae7008e" href="http://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59e890ae7008e" id="sub-cat-td_uid_1_59e890ae7008e-33" data-cat_id="33" data-td_block_id="td_uid_1_59e890ae7008e" href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59e890ae7008e" id="sub-cat-td_uid_1_59e890ae7008e-34" data-cat_id="34" data-td_block_id="td_uid_1_59e890ae7008e" href="http://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_59e890ae7008e" id="sub-cat-td_uid_1_59e890ae7008e-9" data-cat_id="9" data-td_block_id="td_uid_1_59e890ae7008e" href="http://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_59e890ae7008e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/royal-lepage-national-headstart-conference-raises-50000-shelter/" rel="bookmark" title="Royal LePage National Headstart Conference raises $50,000 for shelter"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Royal-LePage-Shelter-Riders-Club-198x143.jpg" alt="Members of the Royal LePage Riders Club on their two-day fundraising motorcycle ride ending at the 2017 Royal LePage National Headstart Conference in Harrsion Hot Springs, B, C. (Photo courtesy of rider and Royal LePage president Phil Soper)" title="Royal LePage National Headstart Conference raises $50,000 for shelter"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/royal-lepage-national-headstart-conference-raises-50000-shelter/" rel="bookmark" title="Royal LePage National Headstart Conference raises $50,000 for shelter">Royal LePage National Headstart Conference raises $50,000 for shelter</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/" rel="bookmark" title="GWL Realty Advisors No. 1 on sustainability benchmark"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Renewable-Energy-1254-198x143.jpg" alt="" title="GWL Realty Advisors No. 1 on sustainability benchmark"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/" rel="bookmark" title="GWL Realty Advisors No. 1 on sustainability benchmark">GWL Realty Advisors No. 1 on sustainability benchmark</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sutton-group-quantum-realty-sponsors-garden-feast-support-artistic-programming/" rel="bookmark" title="Sutton Group Quantum Realty sponsors a garden feast to support artistic programming"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Sutton-Quantum-dinner-in-gardens-198x143.jpg" alt="The feast in Oakville’s Gairloch Gardens supports artistic programming." title="Sutton Group Quantum Realty sponsors a garden feast to support artistic programming"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sutton-group-quantum-realty-sponsors-garden-feast-support-artistic-programming/" rel="bookmark" title="Sutton Group Quantum Realty sponsors a garden feast to support artistic programming">Sutton Group Quantum Realty sponsors a garden feast to support artistic programming</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/coldwell-banker-marquise-realty-expands-sechelt/" rel="bookmark" title="Coldwell Banker Marquise Realty expands to Sechelt"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Coldwell-Banker-Marquise-198x143.jpg" alt="From left: Coldwell Banker Marquise Realty owner Bianca Myddleton, with sales reps Shay Moudahi and Barbie Whitworth." title="Coldwell Banker Marquise Realty expands to Sechelt"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/coldwell-banker-marquise-realty-expands-sechelt/" rel="bookmark" title="Coldwell Banker Marquise Realty expands to Sechelt">Coldwell Banker Marquise Realty expands to Sechelt</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e890ae7008e" data-td_block_id="td_uid_1_59e890ae7008e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e890ae7008e" data-td_block_id="td_uid_1_59e890ae7008e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_59e890ae76e63 = new td_block();
block_td_uid_3_59e890ae76e63.id = "td_uid_3_59e890ae76e63";
block_td_uid_3_59e890ae76e63.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_59e890ae76e63.td_cur_cat = "12";
block_td_uid_3_59e890ae76e63.td_column_number = "1";
block_td_uid_3_59e890ae76e63.block_type = "td_mega_menu";
block_td_uid_3_59e890ae76e63.post_count = "4";
block_td_uid_3_59e890ae76e63.found_posts = "864";
block_td_uid_3_59e890ae76e63.max_num_pages = "216";
block_td_uid_3_59e890ae76e63.header_color = "";
td_blocks.push(block_td_uid_3_59e890ae76e63);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-7" data-cat_id="7" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-30" data-cat_id="30" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-32" data-cat_id="32" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-10" data-cat_id="10" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-2825" data-cat_id="2825" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/natalka-falcomer/">Natalka Falcomer</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-2824" data-cat_id="2824" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/peggy-blair/">Peggy Blair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-15" data-cat_id="15" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_59e890ae76e63" id="sub-cat-td_uid_3_59e890ae76e63-2823" data-cat_id="2823" data-td_block_id="td_uid_3_59e890ae76e63" href="http://www.remonline.com/category/columnists/ross-wilson/">Ross Wilson</a></div></div></div><div id=td_uid_3_59e890ae76e63 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/buying-water-heater-can-save-homeowners-money/" rel="bookmark" title="Buying a water heater can save homeowners money"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Water-Heater-1254-198x143.jpg" alt="" title="Buying a water heater can save homeowners money"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/buying-water-heater-can-save-homeowners-money/" rel="bookmark" title="Buying a water heater can save homeowners money">Buying a water heater can save homeowners money</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/earlier-every-year/" rel="bookmark" title="It’s earlier every year"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Holiday-1254-198x143.jpg" alt="" title="It’s earlier every year"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/earlier-every-year/" rel="bookmark" title="It’s earlier every year">It’s earlier every year</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/real-estate-fees-dual-agency/" rel="bookmark" title="Real estate fees: More on dual agency"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/05/Handshake-198x143.jpg" alt="" title="Real estate fees: More on dual agency"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/real-estate-fees-dual-agency/" rel="bookmark" title="Real estate fees: More on dual agency">Real estate fees: More on dual agency</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/easy-way-avoid-lawsuit/" rel="bookmark" title="An easy way to avoid a lawsuit"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/07/Fingers-Crossed-1254-198x143.jpg" alt="" title="An easy way to avoid a lawsuit"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/easy-way-avoid-lawsuit/" rel="bookmark" title="An easy way to avoid a lawsuit">An easy way to avoid a lawsuit</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59e890ae76e63" data-td_block_id="td_uid_3_59e890ae76e63"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59e890ae76e63" data-td_block_id="td_uid_3_59e890ae76e63"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59e890ae7e537 = new td_block();
block_td_uid_5_59e890ae7e537.id = "td_uid_5_59e890ae7e537";
block_td_uid_5_59e890ae7e537.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_59e890ae7e537.td_cur_cat = "24";
block_td_uid_5_59e890ae7e537.td_column_number = "1";
block_td_uid_5_59e890ae7e537.block_type = "td_mega_menu";
block_td_uid_5_59e890ae7e537.post_count = "4";
block_td_uid_5_59e890ae7e537.found_posts = "1048";
block_td_uid_5_59e890ae7e537.max_num_pages = "262";
block_td_uid_5_59e890ae7e537.header_color = "";
td_blocks.push(block_td_uid_5_59e890ae7e537);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-29" data-cat_id="29" data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-17" data-cat_id="17" data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-2828" data-cat_id="2828" data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/mark-weisleder/">Mark Weisleder</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-2829" data-cat_id="2829" data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/martin-rumack/">Martin Rumack</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-31" data-cat_id="31" data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/maya/">Maya Bailey</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-2827" data-cat_id="2827" data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/robin-wilding/">Robin Wilding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_59e890ae7e537" id="sub-cat-td_uid_5_59e890ae7e537-2826" data-cat_id="2826" data-td_block_id="td_uid_5_59e890ae7e537" href="http://www.remonline.com/category/advice/ryan-hodge/">Ryan Hodge</a></div></div></div><div id=td_uid_5_59e890ae7e537 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-4-198x143.jpg" alt="" title="Using market intelligence to become a trusted advisor"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor">Using market intelligence to become a trusted advisor</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/4-creative-ways-thank-past-clients/" rel="bookmark" title="4 creative ways to thank your past clients"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Thank-you-note-with-coffee-1254-198x143.jpg" alt="" title="4 creative ways to thank your past clients"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/4-creative-ways-thank-past-clients/" rel="bookmark" title="4 creative ways to thank your past clients">4 creative ways to thank your past clients</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/unreal-stories-real-estate-agents/" rel="bookmark" title="The unreal stories of real estate agents"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Elephant-in-the-Room-1254-198x143.jpg" alt="" title="The unreal stories of real estate agents"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/unreal-stories-real-estate-agents/" rel="bookmark" title="The unreal stories of real estate agents">The unreal stories of real estate agents</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/insolvency-real-estate/" rel="bookmark" title="Insolvency and real estate"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/Phone-Anxiety-198x143.jpg" alt="" title="Insolvency and real estate"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/insolvency-real-estate/" rel="bookmark" title="Insolvency and real estate">Insolvency and real estate</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59e890ae7e537" data-td_block_id="td_uid_5_59e890ae7e537"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59e890ae7e537" data-td_block_id="td_uid_5_59e890ae7e537"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59e890ae841f2 = new td_block();
block_td_uid_7_59e890ae841f2.id = "td_uid_7_59e890ae841f2";
block_td_uid_7_59e890ae841f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_59e890ae841f2.td_cur_cat = "14";
block_td_uid_7_59e890ae841f2.td_column_number = "1";
block_td_uid_7_59e890ae841f2.block_type = "td_mega_menu";
block_td_uid_7_59e890ae841f2.post_count = "5";
block_td_uid_7_59e890ae841f2.found_posts = "263";
block_td_uid_7_59e890ae841f2.max_num_pages = "53";
block_td_uid_7_59e890ae841f2.header_color = "";
td_blocks.push(block_td_uid_7_59e890ae841f2);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59e890ae841f2 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/christopher-alexander-started-bottom-now-hes/" rel="bookmark" title="Christopher Alexander: Started from the bottom, now he&#8217;s here"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/Christopher-Alexander-198x143.jpg" alt="Christopher Alexander (Photo: Elijah Shark)" title="Christopher Alexander: Started from the bottom, now he&#8217;s here"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/christopher-alexander-started-bottom-now-hes/" rel="bookmark" title="Christopher Alexander: Started from the bottom, now he&#8217;s here">Christopher Alexander: Started from the bottom, now he&#8217;s here</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/rent-deserves-better-reputation/" rel="bookmark" title="Rent-to-own deserves a better reputation"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/For-rent-house-1254-198x143.jpg" alt="" title="Rent-to-own deserves a better reputation"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/rent-deserves-better-reputation/" rel="bookmark" title="Rent-to-own deserves a better reputation">Rent-to-own deserves a better reputation</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/giving-back-part-business/" rel="bookmark" title="Giving back: It&#8217;s part of the business"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/10/volunteer-198x143.jpg" alt="" title="Giving back: It&#8217;s part of the business"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/giving-back-part-business/" rel="bookmark" title="Giving back: It&#8217;s part of the business">Giving back: It&#8217;s part of the business</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ryan-hodge-success-money/" rel="bookmark" title="Ryan Hodge: Success is about more than money"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/Ryan-Hodge-1-198x143.jpg" alt="Ryan Hodge (Photo: Rachael Little)" title="Ryan Hodge: Success is about more than money"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ryan-hodge-success-money/" rel="bookmark" title="Ryan Hodge: Success is about more than money">Ryan Hodge: Success is about more than money</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/ski-racer-turned-developer-cary-mullen-draws-canadians-mexico/" rel="bookmark" title="Ski racer turned developer Cary Mullen draws Canadians to Mexico"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/Cary-Mullen-198x143.jpg" alt="Cary Mullen" title="Ski racer turned developer Cary Mullen draws Canadians to Mexico"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/ski-racer-turned-developer-cary-mullen-draws-canadians-mexico/" rel="bookmark" title="Ski racer turned developer Cary Mullen draws Canadians to Mexico">Ski racer turned developer Cary Mullen draws Canadians to Mexico</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59e890ae841f2" data-td_block_id="td_uid_7_59e890ae841f2"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59e890ae841f2" data-td_block_id="td_uid_7_59e890ae841f2"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_59e890ae8a19f = new td_block();
block_td_uid_9_59e890ae8a19f.id = "td_uid_9_59e890ae8a19f";
block_td_uid_9_59e890ae8a19f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_59e890ae8a19f.td_cur_cat = "44";
block_td_uid_9_59e890ae8a19f.td_column_number = "1";
block_td_uid_9_59e890ae8a19f.block_type = "td_mega_menu";
block_td_uid_9_59e890ae8a19f.post_count = "4";
block_td_uid_9_59e890ae8a19f.found_posts = "520";
block_td_uid_9_59e890ae8a19f.max_num_pages = "130";
block_td_uid_9_59e890ae8a19f.header_color = "";
td_blocks.push(block_td_uid_9_59e890ae8a19f);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_59e890ae8a19f" id="sub-cat-td_uid_9_59e890ae8a19f-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_59e890ae8a19f" href="http://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_59e890ae8a19f" id="sub-cat-td_uid_9_59e890ae8a19f-28" data-cat_id="28" data-td_block_id="td_uid_9_59e890ae8a19f" href="http://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_59e890ae8a19f" id="sub-cat-td_uid_9_59e890ae8a19f-18" data-cat_id="18" data-td_block_id="td_uid_9_59e890ae8a19f" href="http://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_59e890ae8a19f" id="sub-cat-td_uid_9_59e890ae8a19f-23" data-cat_id="23" data-td_block_id="td_uid_9_59e890ae8a19f" href="http://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_59e890ae8a19f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/kathleen-black-coaching-consulting-host-second-ultimate-team-summit/" rel="bookmark" title="Kathleen Black Coaching &#038; Consulting to host second Ultimate Team Summit"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/08/Kathleen-Black-198x143.jpg" alt="Kathleen Black" title="Kathleen Black Coaching &#038; Consulting to host second Ultimate Team Summit"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/kathleen-black-coaching-consulting-host-second-ultimate-team-summit/" rel="bookmark" title="Kathleen Black Coaching &#038; Consulting to host second Ultimate Team Summit">Kathleen Black Coaching &#038; Consulting to host second Ultimate Team Summit</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/prospects-software-joins-u-s-firm-mlslistings-bring-app-northern-california/" rel="bookmark" title="Prospects Software joins U.S. firm MLSListings to bring app to Northern California"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/02/phoneandlaptop-198x143.jpg" alt="" title="Prospects Software joins U.S. firm MLSListings to bring app to Northern California"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/prospects-software-joins-u-s-firm-mlslistings-bring-app-northern-california/" rel="bookmark" title="Prospects Software joins U.S. firm MLSListings to bring app to Northern California">Prospects Software joins U.S. firm MLSListings to bring app to Northern California</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-skys-limit-success-real-estate/" rel="bookmark" title="Sponsored: The sky’s the limit to your success in real estate"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/1900/10/REM_print_native_proof_101a-198x143.jpg" alt="" title="Sponsored: The sky’s the limit to your success in real estate"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-skys-limit-success-real-estate/" rel="bookmark" title="Sponsored: The sky’s the limit to your success in real estate">Sponsored: The sky’s the limit to your success in real estate</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sponsored-dying-give-business/" rel="bookmark" title="Sponsored: Dying to Give You Business"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/1900/09/CICEA-stock-featured-198x143.jpg" alt="" title="Sponsored: Dying to Give You Business"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sponsored-dying-give-business/" rel="bookmark" title="Sponsored: Dying to Give You Business">Sponsored: Dying to Give You Business</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59e890ae8a19f" data-td_block_id="td_uid_9_59e890ae8a19f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59e890ae8a19f" data-td_block_id="td_uid_9_59e890ae8a19f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21415"><a href="http://www.remonline.com/category/boards/">Boards &#038; Associations</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_59e890ae8f506 = new td_block();
block_td_uid_11_59e890ae8f506.id = "td_uid_11_59e890ae8f506";
block_td_uid_11_59e890ae8f506.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":"10"}';
block_td_uid_11_59e890ae8f506.td_cur_cat = "27";
block_td_uid_11_59e890ae8f506.td_column_number = "1";
block_td_uid_11_59e890ae8f506.block_type = "td_mega_menu";
block_td_uid_11_59e890ae8f506.post_count = "5";
block_td_uid_11_59e890ae8f506.found_posts = "931";
block_td_uid_11_59e890ae8f506.max_num_pages = "187";
block_td_uid_11_59e890ae8f506.header_color = "";
td_blocks.push(block_td_uid_11_59e890ae8f506);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_59e890ae8f506 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/rahb-teams-cmhc-present-industry-update-event/" rel="bookmark" title="RAHB teams with CMHC to present industry update event"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/08/George-ONeill-198x143.jpg" alt="George O’Neill" title="RAHB teams with CMHC to present industry update event"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/rahb-teams-cmhc-present-industry-update-event/" rel="bookmark" title="RAHB teams with CMHC to present industry update event">RAHB teams with CMHC to present industry update event</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/london-st-thomas-association-realtors-host-commercial-emerge-conference/" rel="bookmark" title="London and St. Thomas Association of Realtors host Commercial Emerge Conference"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Amy-Erixon-198x143.jpg" alt="Amy Erixon speaks at the Commercial Emerge Conference in London." title="London and St. Thomas Association of Realtors host Commercial Emerge Conference"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/london-st-thomas-association-realtors-host-commercial-emerge-conference/" rel="bookmark" title="London and St. Thomas Association of Realtors host Commercial Emerge Conference">London and St. Thomas Association of Realtors host Commercial Emerge Conference</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/lee-newton-selected-winnipegrealtors-citizens-hall-fame-2017-inductee/" rel="bookmark" title="Lee Newton selected as WinnipegRealtors Citizens Hall of Fame 2017 inductee"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/03/Exclusive-198x143.jpg" alt="" title="Lee Newton selected as WinnipegRealtors Citizens Hall of Fame 2017 inductee"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/lee-newton-selected-winnipegrealtors-citizens-hall-fame-2017-inductee/" rel="bookmark" title="Lee Newton selected as WinnipegRealtors Citizens Hall of Fame 2017 inductee">Lee Newton selected as WinnipegRealtors Citizens Hall of Fame 2017 inductee</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/orea-calls-new-continuing-education-program/" rel="bookmark" title="OREA calls for new continuing education program"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/02/OREA-198x143.jpg" alt="" title="OREA calls for new continuing education program"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/orea-calls-new-continuing-education-program/" rel="bookmark" title="OREA calls for new continuing education program">OREA calls for new continuing education program</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/quebec-federation-real-estate-boards-calls-home-buyers-plan-reform/" rel="bookmark" title="Quebec Federation of Real Estate Boards calls for Home Buyers&#8217; Plan reform"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/04/Pointing-at-page-198x143.jpg" alt="" title="Quebec Federation of Real Estate Boards calls for Home Buyers&#8217; Plan reform"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/quebec-federation-real-estate-boards-calls-home-buyers-plan-reform/" rel="bookmark" title="Quebec Federation of Real Estate Boards calls for Home Buyers&#8217; Plan reform">Quebec Federation of Real Estate Boards calls for Home Buyers&#8217; Plan reform</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59e890ae8f506" data-td_block_id="td_uid_11_59e890ae8f506"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59e890ae8f506" data-td_block_id="td_uid_11_59e890ae8f506"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_59e890ae963b4 = new td_block();
block_td_uid_13_59e890ae963b4.id = "td_uid_13_59e890ae963b4";
block_td_uid_13_59e890ae963b4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_13_59e890ae963b4.td_cur_cat = "22";
block_td_uid_13_59e890ae963b4.td_column_number = "1";
block_td_uid_13_59e890ae963b4.block_type = "td_mega_menu";
block_td_uid_13_59e890ae963b4.post_count = "5";
block_td_uid_13_59e890ae963b4.found_posts = "121";
block_td_uid_13_59e890ae963b4.max_num_pages = "25";
block_td_uid_13_59e890ae963b4.header_color = "";
td_blocks.push(block_td_uid_13_59e890ae963b4);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_59e890ae963b4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-4-198x143.jpg" alt="" title="Using market intelligence to become a trusted advisor"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/using-market-intelligence-become-trusted-advisor/" rel="bookmark" title="Using market intelligence to become a trusted advisor">Using market intelligence to become a trusted advisor</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/seven-ways-communicate-clients/" rel="bookmark" title="Seven ways to communicate with clients"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-3-198x143.jpg" alt="" title="Seven ways to communicate with clients"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/seven-ways-communicate-clients/" rel="bookmark" title="Seven ways to communicate with clients">Seven ways to communicate with clients</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/create-killer-pre-listing-presentation/" rel="bookmark" title="Create a killer pre-listing presentation"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/maxresdefault-1-198x143.jpg" alt="" title="Create a killer pre-listing presentation"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/create-killer-pre-listing-presentation/" rel="bookmark" title="Create a killer pre-listing presentation">Create a killer pre-listing presentation</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/poor-communication-lets-clients/" rel="bookmark" title="Poor communication lets your clients down"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/09/maxresdefault-4-198x143.jpg" alt="" title="Poor communication lets your clients down"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/poor-communication-lets-clients/" rel="bookmark" title="Poor communication lets your clients down">Poor communication lets your clients down</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/niche-marketing-working-seniors/" rel="bookmark" title="Niche marketing: Working with seniors"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/05/Seniors-198x143.jpg" alt="" title="Niche marketing: Working with seniors"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/niche-marketing-working-seniors/" rel="bookmark" title="Niche marketing: Working with seniors">Niche marketing: Working with seniors</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59e890ae963b4" data-td_block_id="td_uid_13_59e890ae963b4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59e890ae963b4" data-td_block_id="td_uid_13_59e890ae963b4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-33337" class="post-33337 post type-post status-publish format-standard has-post-thumbnail hentry category-honours tag-environmentalism tag-global-real-estate-benchmark tag-gwl-realty-advisors" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">
        <div class="td-post-header-full td-image-gradient">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/news/"><span itemprop="title">News</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Honours &amp;amp; Awards" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/news/honours/"><span itemprop="title">Honours &amp; Awards</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "GWL Realty Advisors No. 1 on sustainability benchmark">GWL Realty Advisors No. 1 on sustainability benchmark</span></div><div class="td-post-featured-image"><a href="http://www.remonline.com/wp-content/uploads/2017/10/Renewable-Energy-1254.jpg" data-caption=""><img width="1074" height="483" itemprop="image" class="entry-thumb td-modal-image" src="http://www.remonline.com/wp-content/uploads/2017/10/Renewable-Energy-1254-1074x483.jpg" alt="" title=""/></a></div>
            <header>
                <h1 itemprop="name" class="entry-title">GWL Realty Advisors No. 1 on sustainability benchmark</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="http://www.remonline.com/category/news/">News</a></li><li class="entry-category"><a  href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></li></ul>                                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-19T00:00:04+00:00" >Oct 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/#disqus_thread"></span>0</div>                </div>
            </header>
        </div>
    </div>

    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        
    <div class="td-post-text-content">
        <p>The Global Real Estate Benchmark (GRESB), which evaluates and ranks the sustainability practices of real estate companies, has named GWL Realty Advisors No. 1 in Canada.</p>
<p>The benchmark is used by the investor community to better understand real estate companies’ environmental, social and governance activities and the sustainability performance of their portfolios.</p>
<p>“We view the management of environmental, social and governance factors as part of our duty to our clients, being important to reducing long-term risk and improving financial outcomes,” says Paul Finkbeiner, president of GWL Realty Advisors. “Securing a top spot on GRESB is a demonstration of the strong ESG practices that are behind our proven performance of delivering stable long-term returns for our clients.”</p>
<p>In 2017, 850 global real estate companies, with total assets under management of more than US $3.7 trillion, participated in the GRESB survey.</p>
<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.remonline.com/tag/environmentalism/">environmentalism</a></li><li><a href="http://www.remonline.com/tag/global-real-estate-benchmark/">Global Real Estate Benchmark</a></li><li><a href="http://www.remonline.com/tag/gwl-realty-advisors/">GWL Realty Advisors</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=GWL Realty Advisors No. 1 on sustainability benchmark&url=http%3A%2F%2Fwww.remonline.com%2Fgwl-realty-advisors-no-1-sustainability-benchmark%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.remonline.com%2Fgwl-realty-advisors-no-1-sustainability-benchmark%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/&amp;media=http://www.remonline.com/wp-content/uploads/2017/10/Renewable-Energy-1254.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                         

        <meta itemprop="author" content = "REM | Real Estate Magazine">    </footer>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.remonline.com/selling-eco-friendly-home/" rel="bookmark" title="Selling the eco-friendly home"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/04/eco-home-326x159.jpg" alt="" title="Selling the eco-friendly home"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/selling-eco-friendly-home/" rel="bookmark" title="Selling the eco-friendly home">Selling the eco-friendly home</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-27T00:00:59+00:00" >Apr 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/selling-eco-friendly-home/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "Yvonne Dick">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.remonline.com/is-it-really-green-how-to-tell-hype-from-the-real-thing/" rel="bookmark" title="Is it really green: How to tell hype from the real thing"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/05/howgreenisit-326x159.jpg" alt="" title="Is it really green: How to tell hype from the real thing"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/is-it-really-green-how-to-tell-hype-from-the-real-thing/" rel="bookmark" title="Is it really green: How to tell hype from the real thing">Is it really green: How to tell hype from the real thing</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-05-18T05:16:32+00:00" >May 18, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/is-it-really-green-how-to-tell-hype-from-the-real-thing/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "Dan Steward">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.remonline.com/gwl-realty-advisors-no-1-sustainability-benchmark/';
var disqus_identifier = '33337 http://www.remonline.com/?p=33337';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'remonline';
var disqus_title = "GWL Realty Advisors No. 1 on sustainability benchmark";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=33337';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-sidebar "><!-- /6874916/tower -->
<center>
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- /6874916/SidebarBox_1 -->
<center>
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- /6874916/SidebarBox_2 -->
<center>
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- /6874916/SidebarBox_3 -->
<center>
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div>
</center></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="/images/letterheadconcept-w500px.gif" data-retina="/images/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@remonline.com">info@remonline.com</a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-26729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-26729"><a href="http://www.remonline.com/home-subscription/">Home Subscription</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Advertise with us</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-not-mega menu-item-21642"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Media Kit for Advertisers [PDF]</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21643"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">In Print</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21644"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Digital Media</a></li>
<li id="menu-item-21645" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21645"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Readership</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2017 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="http://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="http://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="http://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="http://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="rCbDoKYrsLbA" class="QdJZkyZQILrT" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"QdJZkyZQILrT-default\">\n\t<h1 style=\"\">Our ads are not harmful! Please disable AdBlock for our website!<\/h1>\n\t<p>We've detected that you are using AdBlock Plus ore some other adblocking software.\u00a0Okay, that's fine.<\/p>\n<p>But: We directly sell all our advertisements - they do not come to us from a network. We know\u00a0the content of\u00a0each and every advertisement you'll see here and where it comes from.<\/p>\n<p><strong>So, we can <em>guarantee<\/em> our banner ads\u00a0do not play an obnoxious sound, redirect you to another page, or inject dangerous malware. We would\u00a0never allow these kinds of banner ads!<\/strong><\/p>\n<p>But we do need money to operate the site, and almost all of it comes from our online advertising. By using AdBlock - especially now that you know our ads aren't harmful\u00a0- all you're doing is\u00a0helping to ensure we will go out of business, and the thing you came here to see won't be here for much longer.<\/p>\n<p>(You're also making the web a more dangerous place for everyone by encouraging ad networks to circumvent your AdBlock and become more aggressive and obnoxious than ever before.)<\/p>\n<p><strong>Please, add <a title=\"REM | Real Estate Magazine\" href=\"http:\/\/www.remonline.com\" target=\"_blank\">www.remonline.com<\/a> to your ad blocking whitelist or disable your adblocking software. Or else this site won't be here for much longer.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-QdJZkyZQILrT\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'remonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}
                </style><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.remonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"ea1517a33a","ajaxurl":"http:\/\/www.remonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/sJscwKWKaDlo.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=020cc304f5afc517bb3f924fc37997fa'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=020cc304f5afc517bb3f924fc37997fa'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>