<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Agile CRM launches product specifically for real estate | REM | Real Estate Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="REM | Real Estate Magazine">
    <link rel="pingback" href="http://www.remonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/12/Agile-CRM-screenshot.jpg" /><link rel="icon" type="image/png" href="/images/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://m.remonline.com/wp-content/uploads/2014/09/REM-iOS-144.png"/><!-- JM Twitter Cards by Julien Maury 8.2 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@REM_Online">
<meta name="twitter:site" content="@REM_Online">
<meta name="twitter:title" content="Agile CRM launches product specifically for real estate">
<meta name="twitter:description" content="Agile CRM recently launched Real Estate CRM, which is says “is designed to empower real estate professionals... to seamlessly track and manage all of their customers, leads, listings and deals”.">
<meta name="twitter:image" content="http://www.remonline.com/wp-content/uploads/2017/12/Agile-CRM-screenshot.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.2 -->

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Agile CRM recently launched Real Estate CRM, which is says “is designed to empower real estate professionals... to seamlessly track and manage all of their customers, leads, listings and deals”."/>
<link rel="canonical" href="http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agile CRM launches product specifically for real estate | REM | Real Estate Magazine" />
<meta property="og:description" content="Agile CRM recently launched Real Estate CRM, which is says “is designed to empower real estate professionals... to seamlessly track and manage all of their customers, leads, listings and deals”." />
<meta property="og:url" content="http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/" />
<meta property="og:site_name" content="REM | Real Estate Magazine" />
<meta property="article:tag" content="Agile CRM" />
<meta property="article:tag" content="customer relationship management" />
<meta property="article:tag" content="Real Estate CRM" />
<meta property="article:section" content="What&#039;s New" />
<meta property="article:published_time" content="2017-12-12T08:00:10+00:00" />
<meta property="article:modified_time" content="2017-12-12T09:04:40+00:00" />
<meta property="og:updated_time" content="2017-12-12T09:04:40+00:00" />
<meta property="og:image" content="http://www.remonline.com/wp-content/uploads/2017/12/Agile-CRM-screenshot.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="483" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.remonline.com\/","name":"REM | Real Estate Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.remonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.remonline.com\/agile-crm-launches-product-specifically-real-estate\/","sameAs":[],"@id":"#organization","name":"REM | Real Estate Magazine","logo":"http:\/\/www.remonline.com\/wp-content\/uploads\/2016\/07\/letterheadconcept-w1000px-whitebg.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Feed" href="http://www.remonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Comments Feed" href="http://www.remonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="REM | Real Estate Magazine &raquo; iCal Feed" href="http://www.remonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="REM | Real Estate Magazine &raquo; Agile CRM launches product specifically for real estate Comments Feed" href="http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.remonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d8c18372a8fe2514a47912efeb93d19e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.remonline.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=d8c18372a8fe2514a47912efeb93d19e' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.remonline.com/wp-content/themes/Newspaper/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/qikKTmkLpUKB.css?ver=2.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.remonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.remonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.remonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.remonline.com/?p=33824' />
<link rel="alternate" type="application/json+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fagile-crm-launches-product-specifically-real-estate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.remonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remonline.com%2Fagile-crm-launches-product-specifically-real-estate%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.remonline.com/?wordfence_lh=1&hid=B962CE9EADF70BD05199D554F2BA60C0');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.remonline.com"><link rel="https://theeventscalendar.com/" href="http://www.remonline.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.remonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.remonline.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.remonline.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.remonline.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10202521-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--Google DFP Header Script -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6874916/Inline_Banner', [468, 60], 'div-gpt-ad-1419820566030-0').addService(googletag.pubads());
googletag.defineSlot('/6874916/inline-phone', [320, 50], 'div-gpt-ad-1419820566030-1').addService(googletag.pubads());
googletag.defineSlot('/6874916/Leaderboard', [728, 90], 'div-gpt-ad-1419820566030-2').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-phone', [320, 50], 'div-gpt-ad-1419820566030-3').addService(googletag.pubads());
googletag.defineSlot('/6874916/leaderboard-tablet', [468, 60], 'div-gpt-ad-1419820566030-4').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace_1', [[468, 60], [728, 90]], 'div-gpt-ad-1419820566030-5').addService(googletag.pubads());
googletag.defineSlot('/6874916/marketplace-phone', [320, 50], 'div-gpt-ad-1419820566030-6').addService(googletag.pubads());
googletag.defineSlot('/6874916/Marketplace-Tablet', [468, 60], 'div-gpt-ad-1419820566030-7').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_1', [300, 250], 'div-gpt-ad-1419820566030-8').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_2', [300, 250], 'div-gpt-ad-1419820566030-9').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_3', [300, 250], 'div-gpt-ad-1419820566030-10').addService(googletag.pubads());
googletag.defineSlot('/6874916/tower', [300, 600], 'div-gpt-ad-1419820566030-11').addService(googletag.pubads());
googletag.defineSlot('/6874916/SidebarBox_4', [300, 250], 'div-gpt-ad-1419820566030-12').addService(googletag.pubads());

googletag.enableServices();
});
</script>
<!-- End Google DFP Script -->

</head>

<body class="post-template-default single single-post postid-33824 single-format-standard tribe-no-js td-boxed-layout td_responsive agile-crm-launches-product-specifically-real-estate single_template_1 wpb-js-composer js-comp-ver-5.0 vc_responsive">

<!-- Facebook Live Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=468506493189237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook Live Box -->

<!-- Adblock Detection -->
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>

<!-- End Adblock Detection -->


<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class=""><li id="menu-item-21418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a></li>
<li id="menu-item-21412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a></li>
<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a></li>
<li id="menu-item-21417" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a></li>
<li id="menu-item-21416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a></li>
<li id="menu-item-21413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a></li>
<li id="menu-item-33371" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="http://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Wednesday, December 13, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21530"><a href="http://www.remonline.com/about/">About</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21541"><a href="http://www.remonline.com/advertise-with-rem/">Advertise</a></li>
<li id="menu-item-23013" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23013"><a href="http://www.remonline.com/home-subscription/">Subscribe</a></li>
<li id="menu-item-23863" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-23863"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-21575" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21575"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-22958" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-22958"><a href="http://www.remonline.com/events/">Events</a></li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21540"><a href="http://www.remonline.com/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.remonline.com">
                        <img width="300" class="td-retina-data" data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                    </a>
                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                </div>
            <div class="span8 td-header-style-1">
                
							<div class='td-a-rec td-a-rec-id-header'>
							<!-- Leaderboard -->
							<div id='div-gpt-ad-1419820566030-2' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-2'); });
							</script>
							</div>
							</div>
						            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.remonline.com">
                                        <img width="300" class="td-retina-data"  data-retina="/images/headerlogo-online-600x200-retina.png" src="/images/headerlogo-online-600x200-retina-300x100.png" alt="REMonline.com" title="REMonline.com"/>
                                    </a>
                                    <meta itemprop="name" content="REM | Real Estate Magazine">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-21418"><a href="http://www.remonline.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21411"><a href="http://www.remonline.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5a314177a6963 = new td_block();
block_td_uid_1_5a314177a6963.id = "td_uid_1_5a314177a6963";
block_td_uid_1_5a314177a6963.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"10"}';
block_td_uid_1_5a314177a6963.td_cur_cat = "11";
block_td_uid_1_5a314177a6963.td_column_number = "1";
block_td_uid_1_5a314177a6963.block_type = "td_mega_menu";
block_td_uid_1_5a314177a6963.post_count = "4";
block_td_uid_1_5a314177a6963.found_posts = "5642";
block_td_uid_1_5a314177a6963.max_num_pages = "1411";
block_td_uid_1_5a314177a6963.header_color = "";
td_blocks.push(block_td_uid_1_5a314177a6963);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5a314177a6963" id="sub-cat-td_uid_1_5a314177a6963-11" data-cat_id="11"
                        data-td_block_id="td_uid_1_5a314177a6963" href="http://www.remonline.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a314177a6963" id="sub-cat-td_uid_1_5a314177a6963-27" data-cat_id="27" data-td_block_id="td_uid_1_5a314177a6963" href="http://www.remonline.com/category/news/boards/">Boards &amp; Associations</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a314177a6963" id="sub-cat-td_uid_1_5a314177a6963-6" data-cat_id="6" data-td_block_id="td_uid_1_5a314177a6963" href="http://www.remonline.com/category/news/goodworks/">Good Works</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a314177a6963" id="sub-cat-td_uid_1_5a314177a6963-33" data-cat_id="33" data-td_block_id="td_uid_1_5a314177a6963" href="http://www.remonline.com/category/news/honours/">Honours &amp; Awards</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a314177a6963" id="sub-cat-td_uid_1_5a314177a6963-34" data-cat_id="34" data-td_block_id="td_uid_1_5a314177a6963" href="http://www.remonline.com/category/news/ici/">Industrial, Commercial &amp; Investment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a314177a6963" id="sub-cat-td_uid_1_5a314177a6963-9" data-cat_id="9" data-td_block_id="td_uid_1_5a314177a6963" href="http://www.remonline.com/category/news/legal/">Legal Issues</a></div></div></div><div id=td_uid_1_5a314177a6963 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sales-rep-cliff-barrons-great-pumpkin-giveaway-raises-funds-united-way/" rel="bookmark" title="Sales rep Cliff Barron&#8217;s Great Pumpkin Giveaway raises funds for United Way"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/Cliff-Barron-198x143.jpg" alt="Cliff Barron and friends pose with the cheque for the United Way." title="Sales rep Cliff Barron&#8217;s Great Pumpkin Giveaway raises funds for United Way"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sales-rep-cliff-barrons-great-pumpkin-giveaway-raises-funds-united-way/" rel="bookmark" title="Sales rep Cliff Barron&#8217;s Great Pumpkin Giveaway raises funds for United Way">Sales rep Cliff Barron&#8217;s Great Pumpkin Giveaway raises funds for United Way</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/sales-rep-al-mclellan-headlines-vegas-day/" rel="bookmark" title="Sales rep Al McLellan headlines in Vegas (for a day)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/Al-McLellan-with-Penn-and-Teller-198x143.jpg" alt="Al McLellan of Coldwell Banker RMR Real Estate with entertainers Penn &amp; Teller." title="Sales rep Al McLellan headlines in Vegas (for a day)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/sales-rep-al-mclellan-headlines-vegas-day/" rel="bookmark" title="Sales rep Al McLellan headlines in Vegas (for a day)">Sales rep Al McLellan headlines in Vegas (for a day)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/commercial-real-estate-leaders-divided-tech-issues/" rel="bookmark" title="Commercial real estate leaders divided on tech issues"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/03/lightbulbs-198x143.jpg" alt="" title="Commercial real estate leaders divided on tech issues"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/commercial-real-estate-leaders-divided-tech-issues/" rel="bookmark" title="Commercial real estate leaders divided on tech issues">Commercial real estate leaders divided on tech issues</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/mortgage-professionals-canada-government-policy-real-estate-greatest-risk-economy/" rel="bookmark" title="Government policy on housing poses greatest risk to economy, say mortgage brokers"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/Piggy-Bank-1254-198x143.jpg" alt="" title="Government policy on housing poses greatest risk to economy, say mortgage brokers"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/mortgage-professionals-canada-government-policy-real-estate-greatest-risk-economy/" rel="bookmark" title="Government policy on housing poses greatest risk to economy, say mortgage brokers">Government policy on housing poses greatest risk to economy, say mortgage brokers</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a314177a6963" data-td_block_id="td_uid_1_5a314177a6963"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a314177a6963" data-td_block_id="td_uid_1_5a314177a6963"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21412"><a href="http://www.remonline.com/category/columnists/">Columnists</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5a314177af1a7 = new td_block();
block_td_uid_3_5a314177af1a7.id = "td_uid_3_5a314177af1a7";
block_td_uid_3_5a314177af1a7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":"10"}';
block_td_uid_3_5a314177af1a7.td_cur_cat = "12";
block_td_uid_3_5a314177af1a7.td_column_number = "1";
block_td_uid_3_5a314177af1a7.block_type = "td_mega_menu";
block_td_uid_3_5a314177af1a7.post_count = "4";
block_td_uid_3_5a314177af1a7.found_posts = "881";
block_td_uid_3_5a314177af1a7.max_num_pages = "221";
block_td_uid_3_5a314177af1a7.header_color = "";
td_blocks.push(block_td_uid_3_5a314177af1a7);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-12" data-cat_id="12"
                        data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-7" data-cat_id="7" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/recipes/">Carolyne&#8217;s Recipes</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-30" data-cat_id="30" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/styves/">Dan St. Yves</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-32" data-cat_id="32" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/guest/">Guest Columns</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-10" data-cat_id="10" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/letters/">Letters to the Editor</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-2825" data-cat_id="2825" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/natalka-falcomer/">Natalka Falcomer</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-2824" data-cat_id="2824" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/peggy-blair/">Peggy Blair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-15" data-cat_id="15" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/publishers/">Publisher&#8217;s Page</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a314177af1a7" id="sub-cat-td_uid_3_5a314177af1a7-2823" data-cat_id="2823" data-td_block_id="td_uid_3_5a314177af1a7" href="http://www.remonline.com/category/columnists/ross-wilson/">Ross Wilson</a></div></div></div><div id=td_uid_3_5a314177af1a7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/recipes-realtors-soups/" rel="bookmark" title="Recipes for Realtors: Soup’s on!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/Soups-1254-198x143.jpg" alt="" title="Recipes for Realtors: Soup’s on!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/recipes-realtors-soups/" rel="bookmark" title="Recipes for Realtors: Soup’s on!">Recipes for Realtors: Soup’s on!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/opinion-time-torontos-real-estate-listings-measure/" rel="bookmark" title="Opinion: Time for Toronto&#8217;s listings to &#8220;measure up&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/Measuring-Tape-1254-198x143.jpg" alt="" title="Opinion: Time for Toronto&#8217;s listings to &#8220;measure up&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/opinion-time-torontos-real-estate-listings-measure/" rel="bookmark" title="Opinion: Time for Toronto&#8217;s listings to &#8220;measure up&#8221;">Opinion: Time for Toronto&#8217;s listings to &#8220;measure up&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/new-year-goal-no-goals/" rel="bookmark" title="Your New Year goal: Have no goals"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/07/jogging-198x143.jpg" alt="" title="Your New Year goal: Have no goals"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/new-year-goal-no-goals/" rel="bookmark" title="Your New Year goal: Have no goals">Your New Year goal: Have no goals</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/letters-santa-real-estate-edition/" rel="bookmark" title="Letters to Santa, real estate edition"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/Santa-Claus-1254-198x143.jpg" alt="" title="Letters to Santa, real estate edition"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/letters-santa-real-estate-edition/" rel="bookmark" title="Letters to Santa, real estate edition">Letters to Santa, real estate edition</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a314177af1a7" data-td_block_id="td_uid_3_5a314177af1a7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a314177af1a7" data-td_block_id="td_uid_3_5a314177af1a7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21414"><a href="http://www.remonline.com/category/advice/">Advice for Agents</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5a314177b7c33 = new td_block();
block_td_uid_5_5a314177b7c33.id = "td_uid_5_5a314177b7c33";
block_td_uid_5_5a314177b7c33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":"10"}';
block_td_uid_5_5a314177b7c33.td_cur_cat = "24";
block_td_uid_5_5a314177b7c33.td_column_number = "1";
block_td_uid_5_5a314177b7c33.block_type = "td_mega_menu";
block_td_uid_5_5a314177b7c33.post_count = "4";
block_td_uid_5_5a314177b7c33.found_posts = "1066";
block_td_uid_5_5a314177b7c33.max_num_pages = "267";
block_td_uid_5_5a314177b7c33.header_color = "";
td_blocks.push(block_td_uid_5_5a314177b7c33);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-24" data-cat_id="24"
                        data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-29" data-cat_id="29" data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/bruce-keith/">Bruce Keith</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-17" data-cat_id="17" data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/debbie-hanlon/">Debbie Hanlon</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-2828" data-cat_id="2828" data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/mark-weisleder/">Mark Weisleder</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-2829" data-cat_id="2829" data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/martin-rumack/">Martin Rumack</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-31" data-cat_id="31" data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/maya/">Maya Bailey</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-2827" data-cat_id="2827" data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/robin-wilding/">Robin Wilding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a314177b7c33" id="sub-cat-td_uid_5_5a314177b7c33-2826" data-cat_id="2826" data-td_block_id="td_uid_5_5a314177b7c33" href="http://www.remonline.com/category/advice/ryan-hodge/">Ryan Hodge</a></div></div></div><div id=td_uid_5_5a314177b7c33 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/build-database-email-contacts/" rel="bookmark" title="How to build your database of email contacts"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/Email-marketing-1254-198x143.jpg" alt="" title="How to build your database of email contacts"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/build-database-email-contacts/" rel="bookmark" title="How to build your database of email contacts">How to build your database of email contacts</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/new-year-goal-no-goals/" rel="bookmark" title="Your New Year goal: Have no goals"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2015/07/jogging-198x143.jpg" alt="" title="Your New Year goal: Have no goals"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/new-year-goal-no-goals/" rel="bookmark" title="Your New Year goal: Have no goals">Your New Year goal: Have no goals</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/authentic-lead-generating-facebook-ads/" rel="bookmark" title="How to do authentic, lead-generating Facebook ads"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/12/Facebook-198x143.jpg" alt="" title="How to do authentic, lead-generating Facebook ads"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/authentic-lead-generating-facebook-ads/" rel="bookmark" title="How to do authentic, lead-generating Facebook ads">How to do authentic, lead-generating Facebook ads</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/business-card-costing-business/" rel="bookmark" title="Is your business card costing you business?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/hqdefault-1-198x143.jpg" alt="" title="Is your business card costing you business?"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/business-card-costing-business/" rel="bookmark" title="Is your business card costing you business?">Is your business card costing you business?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a314177b7c33" data-td_block_id="td_uid_5_5a314177b7c33"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a314177b7c33" data-td_block_id="td_uid_5_5a314177b7c33"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21417"><a href="http://www.remonline.com/category/profiles/">Profiles</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5a314177c116c = new td_block();
block_td_uid_7_5a314177c116c.id = "td_uid_7_5a314177c116c";
block_td_uid_7_5a314177c116c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":"10"}';
block_td_uid_7_5a314177c116c.td_cur_cat = "14";
block_td_uid_7_5a314177c116c.td_column_number = "1";
block_td_uid_7_5a314177c116c.block_type = "td_mega_menu";
block_td_uid_7_5a314177c116c.post_count = "5";
block_td_uid_7_5a314177c116c.found_posts = "272";
block_td_uid_7_5a314177c116c.max_num_pages = "55";
block_td_uid_7_5a314177c116c.header_color = "";
td_blocks.push(block_td_uid_7_5a314177c116c);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5a314177c116c class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/kinderdijk-netherlands-village-windmill-homes/" rel="bookmark" title="Kinderdijk, Netherlands: A village of windmill homes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/Kinderdijk-1-198x143.jpg" alt="Visitors to Kinderdijk can walk or cycle along a path between the 19 windmills that are part of the UNESCO World Heritage Site." title="Kinderdijk, Netherlands: A village of windmill homes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/kinderdijk-netherlands-village-windmill-homes/" rel="bookmark" title="Kinderdijk, Netherlands: A village of windmill homes">Kinderdijk, Netherlands: A village of windmill homes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/kim-heizmann-wins-hugs-not-handshakes/" rel="bookmark" title="Kim Heizmann wins with hugs, not handshakes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/Kim-Heizmann-198x143.jpg" alt="Kim Heizmann (Photo: Covington Studio)" title="Kim Heizmann wins with hugs, not handshakes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/kim-heizmann-wins-hugs-not-handshakes/" rel="bookmark" title="Kim Heizmann wins with hugs, not handshakes">Kim Heizmann wins with hugs, not handshakes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/cbcs-terry-oreilly-world-real-estate-marketing/" rel="bookmark" title="CBC&#8217;s Terry O’Reilly on the world of real estate marketing"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/Terry-OReilly-198x143.jpg" alt="Terry O’Reilly is host of the CBC radio series Under the Influence." title="CBC&#8217;s Terry O’Reilly on the world of real estate marketing"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/cbcs-terry-oreilly-world-real-estate-marketing/" rel="bookmark" title="CBC&#8217;s Terry O’Reilly on the world of real estate marketing">CBC&#8217;s Terry O’Reilly on the world of real estate marketing</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/quebec-broker-michael-lederman-creates-music-video-listing/" rel="bookmark" title="Quebec broker Michael Lederman creates music video about listing"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/House-for-Sale-the-Musical-198x143.jpg" alt="“I invited a mortgage broker, a notary and a Realtor from Ottawa to participate and act in the musical,” says Michael Lederman." title="Quebec broker Michael Lederman creates music video about listing"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/quebec-broker-michael-lederman-creates-music-video-listing/" rel="bookmark" title="Quebec broker Michael Lederman creates music video about listing">Quebec broker Michael Lederman creates music video about listing</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/piers-baker-showing-seaside-listings-kayak/" rel="bookmark" title="Piers Baker: Showing seaside listings from a kayak"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/10/Piers-Baker-kayak-198x143.jpg" alt="Piers Baker (Photo: Brittany Hirtle)" title="Piers Baker: Showing seaside listings from a kayak"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/piers-baker-showing-seaside-listings-kayak/" rel="bookmark" title="Piers Baker: Showing seaside listings from a kayak">Piers Baker: Showing seaside listings from a kayak</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a314177c116c" data-td_block_id="td_uid_7_5a314177c116c"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a314177c116c" data-td_block_id="td_uid_7_5a314177c116c"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21416"><a href="http://www.remonline.com/category/products/technology/">Products &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5a314177cab25 = new td_block();
block_td_uid_9_5a314177cab25.id = "td_uid_9_5a314177cab25";
block_td_uid_9_5a314177cab25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":"10"}';
block_td_uid_9_5a314177cab25.td_cur_cat = "44";
block_td_uid_9_5a314177cab25.td_column_number = "1";
block_td_uid_9_5a314177cab25.block_type = "td_mega_menu";
block_td_uid_9_5a314177cab25.post_count = "4";
block_td_uid_9_5a314177cab25.found_posts = "529";
block_td_uid_9_5a314177cab25.max_num_pages = "133";
block_td_uid_9_5a314177cab25.header_color = "";
td_blocks.push(block_td_uid_9_5a314177cab25);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5a314177cab25" id="sub-cat-td_uid_9_5a314177cab25-44" data-cat_id="44"
                        data-td_block_id="td_uid_9_5a314177cab25" href="http://www.remonline.com/category/products/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a314177cab25" id="sub-cat-td_uid_9_5a314177cab25-28" data-cat_id="28" data-td_block_id="td_uid_9_5a314177cab25" href="http://www.remonline.com/category/products/books/">Books</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a314177cab25" id="sub-cat-td_uid_9_5a314177cab25-18" data-cat_id="18" data-td_block_id="td_uid_9_5a314177cab25" href="http://www.remonline.com/category/products/technology/">Technology</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a314177cab25" id="sub-cat-td_uid_9_5a314177cab25-23" data-cat_id="23" data-td_block_id="td_uid_9_5a314177cab25" href="http://www.remonline.com/category/products/new/">What&#8217;s New</a></div></div></div><div id=td_uid_9_5a314177cab25 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/" rel="bookmark" title="Agile CRM launches product specifically for real estate"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/Agile-CRM-screenshot-198x143.jpg" alt="A screenshot of Agile CRM&#039;s &quot;Real Estate CRM&quot; product." title="Agile CRM launches product specifically for real estate"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/" rel="bookmark" title="Agile CRM launches product specifically for real estate">Agile CRM launches product specifically for real estate</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/nexone-repree-announce-merger/" rel="bookmark" title="NexOne and Repree announce merger"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/03/Mergers-and-Aquisitions-198x143.jpg" alt="" title="NexOne and Repree announce merger"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/nexone-repree-announce-merger/" rel="bookmark" title="NexOne and Repree announce merger">NexOne and Repree announce merger</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/gryphtech-enters-market-brokerage-back-office-software/" rel="bookmark" title="GryphTech enters market for brokerage back office software"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/Carlos-Matias-landscape-198x143.jpg" alt="Carlos Matias" title="GryphTech enters market for brokerage back office software"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/gryphtech-enters-market-brokerage-back-office-software/" rel="bookmark" title="GryphTech enters market for brokerage back office software">GryphTech enters market for brokerage back office software</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/top-5-take-aways-years-nar-conference/" rel="bookmark" title="Top 5 take-aways from this year&#8217;s NAR conference"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/Trade-Show-1254-198x143.jpg" alt="" title="Top 5 take-aways from this year&#8217;s NAR conference"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/top-5-take-aways-years-nar-conference/" rel="bookmark" title="Top 5 take-aways from this year&#8217;s NAR conference">Top 5 take-aways from this year&#8217;s NAR conference</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a314177cab25" data-td_block_id="td_uid_9_5a314177cab25"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a314177cab25" data-td_block_id="td_uid_9_5a314177cab25"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-21413"><a href="http://www.remonline.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5a314177d3426 = new td_block();
block_td_uid_11_5a314177d3426.id = "td_uid_11_5a314177d3426";
block_td_uid_11_5a314177d3426.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"10"}';
block_td_uid_11_5a314177d3426.td_cur_cat = "22";
block_td_uid_11_5a314177d3426.td_column_number = "1";
block_td_uid_11_5a314177d3426.block_type = "td_mega_menu";
block_td_uid_11_5a314177d3426.post_count = "5";
block_td_uid_11_5a314177d3426.found_posts = "128";
block_td_uid_11_5a314177d3426.max_num_pages = "26";
block_td_uid_11_5a314177d3426.header_color = "";
td_blocks.push(block_td_uid_11_5a314177d3426);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5a314177d3426 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/business-card-costing-business/" rel="bookmark" title="Is your business card costing you business?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/12/hqdefault-1-198x143.jpg" alt="" title="Is your business card costing you business?"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/business-card-costing-business/" rel="bookmark" title="Is your business card costing you business?">Is your business card costing you business?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/planning-next-year-realistic-time/" rel="bookmark" title="Planning for next year: What is your realistic time?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/maxresdefault-5-198x143.jpg" alt="" title="Planning for next year: What is your realistic time?"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/planning-next-year-realistic-time/" rel="bookmark" title="Planning for next year: What is your realistic time?">Planning for next year: What is your realistic time?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/use-energy-connect-sphere-win-listings/" rel="bookmark" title="Use energy to connect with your sphere and win more listings"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/maxresdefault-4-198x143.jpg" alt="" title="Use energy to connect with your sphere and win more listings"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/use-energy-connect-sphere-win-listings/" rel="bookmark" title="Use energy to connect with your sphere and win more listings">Use energy to connect with your sphere and win more listings</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/three-components-getting-best-real-estate-photos/" rel="bookmark" title="The three components to getting the best real estate photos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/maxresdefault-2-198x143.jpg" alt="" title="The three components to getting the best real estate photos"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/three-components-getting-best-real-estate-photos/" rel="bookmark" title="The three components to getting the best real estate photos">The three components to getting the best real estate photos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.remonline.com/making-mistake-email/" rel="bookmark" title="Are you making this mistake with email?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/11/hqdefault-198x143.jpg" alt="" title="Are you making this mistake with email?"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/making-mistake-email/" rel="bookmark" title="Are you making this mistake with email?">Are you making this mistake with email?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a314177d3426" data-td_block_id="td_uid_11_5a314177d3426"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a314177d3426" data-td_block_id="td_uid_11_5a314177d3426"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-33371"><a href="http://www.remonline.com/category/sponsored/">Sponsored</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.remonline.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.remonline.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Products &amp;amp; Tech" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/products/"><span itemprop="title">Products &amp; Tech</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in What's New" class="entry-crumb" itemprop="url" href="http://www.remonline.com/category/products/new/"><span itemprop="title">What's New</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Agile CRM launches product specifically for real estate">Agile CRM launches product specifically for real estate</span></div>
    <article id="post-33824" class="post-33824 post type-post status-publish format-standard has-post-thumbnail hentry category-new tag-agile-crm tag-customer-relationship-management tag-real-estate-crm" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Agile CRM launches product specifically for real estate</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.remonline.com/category/products/">Products &amp; Tech</a></li><li class="entry-category"><a  href="http://www.remonline.com/category/products/new/">What's New</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-12-12T08:00:10+00:00" >Dec 12, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/#disqus_thread"></span>0</div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://www.remonline.com/wp-content/uploads/2017/12/Agile-CRM-screenshot.jpg" data-caption="A screenshot of Agile CRM&#039;s &quot;Real Estate CRM&quot; product."><img width="326" height="235" itemprop="image" class="entry-thumb td-modal-image" src="http://www.remonline.com/wp-content/uploads/2017/12/Agile-CRM-screenshot-326x235.jpg" alt="A screenshot of Agile CRM's "Real Estate CRM" product." title="A screenshot of Agile CRM's "Real Estate CRM" product."/></a><figcaption class="wp-caption-text">A screenshot of Agile CRM's "Real Estate CRM" product.</figcaption></figure></div>
        <div class="td-post-text-content">
            <p>Agile CRM recently launched <a href="https://www.agilecrm.com/real-estate-crm">Real Estate CRM</a>, which is says “is designed to empower real estate professionals – agents, teams, brokerages, and property managers – to seamlessly track and manage all of their customers, leads, listings and deals from a centralized, single pane of glass.” It says the platform automates and simplifies the sales process, saving real estate brokers and agents time spent in logistics across the sales cycle.</p>
<p>“Real estate professionals face a unique set of challenges when it comes to customer relationship management. What they really need is a solution that boosts efficiency and streamlines the management of properties, listings, requests and contacts, so they can close more deals at a faster rate,” says Manohar Chapalamadugu, founder and CEO at Agile CRM. “Our Real Estate CRM delivers endless flexibility to help users manage clients, showings, open houses, closings and any activity associated with the buying and selling process.”</p>
<!-- Inline Banner -->
<center><hr><div id='div-gpt-ad-1419820566030-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-0'); });
</script>
</div><hr></center>
<p>It allows users to connect their MLS accounts to automatically load listings from within their CRM. It also features a built-in IDX website to help users generate leads and score top listings, as well as access private and MLS listings. Users can also take advantage of the platform’s built-in video emails, which can be used to drive higher response rates from customers through personalized communication, the company says.</p>
<p>It also includes enhanced flexibility for tracking and managing properties. The company says that the naming convention behind properties can vary widely depending on geography. For instance, what is referred to as a “condo” in the United States may simply be referred to as an “apartment” in other parts of the world. Real Estate CRM allows the real estate professional to customize property types by geography, as well as include any defining parameters or attributes associated with that property type, the company says.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.remonline.com/tag/agile-crm/">Agile CRM</a></li><li><a href="http://www.remonline.com/tag/customer-relationship-management/">customer relationship management</a></li><li><a href="http://www.remonline.com/tag/real-estate-crm/">Real Estate CRM</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Agile CRM launches product specifically for real estate&url=http%3A%2F%2Fwww.remonline.com%2Fagile-crm-launches-product-specifically-real-estate%2F&via=REM_Online" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.remonline.com%2Fagile-crm-launches-product-specifically-real-estate%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/&amp;media=http://www.remonline.com/wp-content/uploads/2017/12/Agile-CRM-screenshot.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                     

            <meta itemprop="author" content = "REM | Real Estate Magazine">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.remonline.com/build-list-build-business/" rel="bookmark" title="Build your list, build your business"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2016/07/email-326x159.jpg" alt="" title="Build your list, build your business"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/build-list-build-business/" rel="bookmark" title="Build your list, build your business">Build your list, build your business</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-22T01:42:54+00:00" >Nov 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/build-list-build-business/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "Mark Brodsky">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.remonline.com/how-are-you-using-your-crm/" rel="bookmark" title="How are you using your CRM?"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.remonline.com/wp-content/uploads/2017/08/maxresdefault-8-326x159.jpg" alt="" title="How are you using your CRM?"/><img width="40" class="video-play-icon-big td-retina" src="http://www.remonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.remonline.com/how-are-you-using-your-crm/" rel="bookmark" title="How are you using your CRM?">How are you using your CRM?</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-24T00:18:48+00:00" >Aug 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.remonline.com/how-are-you-using-your-crm/#disqus_thread"></span>0</div>        </div>


        <meta itemprop="author" content = "David Greenspan">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.remonline.com/agile-crm-launches-product-specifically-real-estate/';
var disqus_identifier = '33824 http://www.remonline.com/?p=33824';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'remonline';
var disqus_title = "Agile CRM launches product specifically for real estate";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=33824';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <div class="td-a-rec td-a-rec-id-sidebar "><!-- /6874916/tower -->
<center>
<div id='div-gpt-ad-1419820566030-11' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-11'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- /6874916/SidebarBox_1 -->
<center>
<div id='div-gpt-ad-1419820566030-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-8'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- /6874916/SidebarBox_2 -->
<center>
<div id='div-gpt-ad-1419820566030-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-9'); });
</script>
</div>
</center></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- /6874916/SidebarBox_3 -->
<center>
<div id='div-gpt-ad-1419820566030-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-10'); });
</script>
</div>
</center></div>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="/images/letterheadconcept-w500px.gif" data-retina="/images/letterheadconcept-w1000px.gif" alt=""/></div><div class="footer-text-wrap">REM (Real Estate Magazine) is Canada’s premier monthly magazine for real estate professionals. REALTORS®, real estate agents, sales representatives, brokers, owners, administrators, and other real estate industry stakeholders read REM every month for news, analysis, and commentary on Canadian real estate.</div><div class="footer-text-wrap">REM is independently owned and operated, and is not affiliated with any real estate association or board.</div><div class="footer-email-wrap">Contact us: <a href="mailto:info@remonline.com">info@remonline.com</a></div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget">
							<div>
<!-- Marketplace -->
<div id='div-gpt-ad-1419820566030-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419820566030-5'); });
</script>
</div>
							</div>
						</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_row row-fluid">

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Read REM</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-26729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-26729"><a href="http://www.remonline.com/home-subscription/">Home Subscription</a></li>
<li id="menu-item-26731" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26731"><a href="http://www.remonline.com/newsletter/">E-Newsletter</a></li>
<li id="menu-item-26730" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-26730"><a href="http://www.remonline.com/latestissue/">Our Latest Issue</a></li>
<li id="menu-item-26728" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-26728"><a href="http://www.remonline.com/events/">Upcoming Events</a></li>
</ul></div></aside>

		</div> 
	</div> 


	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
<aside class="widget widget_nav_menu" style="margin-bottom:20px;">
<div class="block-title">
<span>Advertise with us</span>
</div>
<div class="menu-footer-menu-container"><ul id="menu-advertising" class="menu"><li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-not-mega menu-item-21642"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Media Kit for Advertisers [PDF]</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21643"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">In Print</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21644"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Digital Media</a></li>
<li id="menu-item-21645" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-21645"><a href="http://www.remonline.com/pdf/MediaKit2017.pdf">Readership</a></li>
</ul></div></aside>

		</div> 
	</div> 

</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2017 REM Real Estate Magazine                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-21544"><a href="http://www.remonline.com/about/">About REM</a></li>
<li id="menu-item-21571" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21571"><a href="http://www.remonline.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21542"><a href="http://www.remonline.com/contact/">Contact Us</a></li>
<li id="menu-item-21550" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-21550"><a href="http://www.remonline.com/disclaimer/">Disclaimer</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="rCbDoKYrsLbA" class="QdJZkyZQILrT" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"QdJZkyZQILrT-default\">\n\t<h1 style=\"\">Our ads are not harmful! Please disable AdBlock for our website!<\/h1>\n\t<p>We've detected that you are using AdBlock Plus ore some other adblocking software.\u00a0Okay, that's fine.<\/p>\n<p>But: We directly sell all our advertisements - they do not come to us from a network. We know\u00a0the content of\u00a0each and every advertisement you'll see here and where it comes from.<\/p>\n<p><strong>So, we can <em>guarantee<\/em> our banner ads\u00a0do not play an obnoxious sound, redirect you to another page, or inject dangerous malware. We would\u00a0never allow these kinds of banner ads!<\/strong><\/p>\n<p>But we do need money to operate the site, and almost all of it comes from our online advertising. By using AdBlock - especially now that you know our ads aren't harmful\u00a0- all you're doing is\u00a0helping to ensure we will go out of business, and the thing you came here to see won't be here for much longer.<\/p>\n<p>(You're also making the web a more dangerous place for everyone by encouraging ad networks to circumvent your AdBlock and become more aggressive and obnoxious than ever before.)<\/p>\n<p><strong>Please, add <a title=\"REM | Real Estate Magazine\" href=\"http:\/\/www.remonline.com\" target=\"_blank\">www.remonline.com<\/a> to your ad blocking whitelist or disable your adblocking software. Or else this site won't be here for much longer.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-QdJZkyZQILrT\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'remonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .single_template_1 .td-post-featured-image {
max-width:45%;
}

.ad-widget-custom {
background: #eee;
padding-top: 20px;
border: 1px #ccc solid;
margin-bottom: 20px;
}

.wpb_row {
margin-bottom:0px;
}

.td-a-rec-id-sidebar, .td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3 {
margin-bottom:20px;
}

.block-child-cats {
margin: 0 0 22px 0;
}

.widget_text ul {
list-style:none;
}

.span11 {
height:52px;
overflow:hidden;
}

.td-a-rec-id-header {
left: 0px;
}

.td-post-text-content ol {
margin-bottom: 23px;
}

.td-post-text-content li {
margin-bottom: 16px;
}

.td-post-text-content ul {
margin-bottom: 23px;
}

#marketplacebanner {
width: 320px;
margin: 0 auto;
}

@media (max-width: 320px) { 
#marketplacebanner {
margin-left: -21px;
}
}

.single-tribe_events #tribe-events-content .tribe-events-event-meta dd {
padding: 0 0 10px;
margin: 0;
}

.tribe-events-back {
margin: 20px 0;
}

.td-post-text-content h5, .mce-content-body h5 {
margin-top:45px;
}
                </style><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.remonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=d8c18372a8fe2514a47912efeb93d19e'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"f21568c147","ajaxurl":"http:\/\/www.remonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/uploads/FkMBkCWMlZre/sJscwKWKaDlo.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/wp-embed.min.js?ver=d8c18372a8fe2514a47912efeb93d19e'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.remonline.com/wp-includes/js/comment-reply.min.js?ver=d8c18372a8fe2514a47912efeb93d19e'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>